<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gaboteur.ca/xmlrpc.php">
	<title>Édition du 5 octobre 2020: Parlons genre et politique - Le Gaboteur</title>
<meta name="description" content="L’édition numérique du 5 octobre 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gaboteur.ca/edition-du-5-octobre-2020-parlons-genre-et-politique/" />
<meta name="author" content="Redaction Gaboteur">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Le Gaboteur","url" : "https:\/\/www.gaboteur.ca"}</script>
<meta property="og:url" content="https://www.gaboteur.ca/edition-du-5-octobre-2020-parlons-genre-et-politique/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Édition du 5 octobre 2020: Parlons genre et politique - Le Gaboteur" />
<meta property="og:description" content="L’édition numérique du 5 octobre 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!" />
<meta property="og:image" content="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw.png" />
<meta property="og:image:secure_url" content="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw.png" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1127" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Édition du 5 octobre 2020: Parlons genre et politique - Le Gaboteur" />
<meta name="twitter:description" content="L’édition numérique du 5 octobre 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!" />
<meta name="twitter:image" content="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw-1024x769.png" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="https://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="https://www.gaboteur.ca/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Le Gaboteur &raquo; Flux iCal" href="https://www.gaboteur.ca/evenements/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gaboteur.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f20c707c80183f1f6f1515af8f2f91e"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.gaboteur.ca/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/block-library/style.min.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/components/style.min.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/block-editor/style.min.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/nux/style.min.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/editor/style.min.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.gaboteur.ca/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='news-css'  href='https://www.gaboteur.ca/wp-content/plugins/simple-news/css/news-min.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='modality-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/style.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?cache=1602918202&#038;ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/bootstrap.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/responsive.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='body-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='menu-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='//fonts.googleapis.com/css?family=Acme%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/shortcodes.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/prettyPhoto.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://www.gaboteur.ca/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.gaboteur.ca\/edition-du-5-octobre-2020-parlons-genre-et-politique\/","title":"%C3%89dition+du+5+octobre+2020%3A+Parlons+genre+et+politique","image":"https:\/\/www.gaboteur.ca\/wp-content\/uploads\/2020\/10\/www.gaboteur.ca-houseofassembly-unebw.png","desc":"L\u2019\u00e9dition num\u00e9rique du 5 octobre 2020 est disponible aux abonn\u00e9s seulement. Si vous \u00eates connect\u00e9.e, le t\u00e9l\u00e9chargement du PDF commencera automatiquement. Sinon,  connectez-vous \u00e0 votre compte d\u2019abord. Pour acc\u00e9der \u00e0 cette \u00e9dition ainsi qu\u2019\u00e0 \u2026","hashtag":"@LeGaboteur","subscribe":"link","subscribe_url":"https:\/\/seawatermedia.wpengine.com\/suivez\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"0079f0b6f0","postid":"16047","servertime":"1602918202","ajaxurl":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/bootstrap.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.bootstrap.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/tinynav.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/imgLiquid.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/modernizr.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/gaboteur-extended/medias/custom-scripts.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<link rel='https://api.w.org/' href='https://www.gaboteur.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gaboteur.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Édition du 21 septembre 2020: Avoir du chien en pandémie' href='https://www.gaboteur.ca/edition-du-21-septembre-2020-avoir-du-chien-en-pandemie/' />
<link rel='next' title='Féminisme et philosophie: entrevue avec Elizabeth Hill' href='https://www.gaboteur.ca/feminisme-et-philosophie-entrevue-avec-elizabeth-hill/' />
<link rel='shortlink' href='https://www.gaboteur.ca/?p=16047' />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.ggabot { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.ggabot img { height:auto; }
	.ggabot-col { position:relative; float:left; }
	.ggabot-col:first-child { margin-left: 0; }
	.ggabot-col:last-child { margin-right: 0; }
	.ggabot-1 { min-width:0px; max-width:600px; }
	.bgabot-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.ggabot-col, .ggabot-dyn, .ggabot-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}.woocommerce-password-strength:after, .woocommerce-password-strength.good:after, .woocommerce-password-strength.strong:after {display: none;}.woocommerce-password-strength {display: inline-block;float: right;}.woocommerce-password-hint{display: none;}</style><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.gaboteur.ca"><link rel="https://theeventscalendar.com/" href="https://www.gaboteur.ca/wp-json/tribe/events/v1/" />		<link rel="shortcut icon" href="https://www.gaboteur.ca/wp-content/themes/gaboteur-child/medias/images/favicon.png" > 
	<!--[if lt IE 9]>
<script src="https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/html5shiv.js"></script>
<![endif]-->
<!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#dd3333}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa, .services-noimage .row-item .service i.fa {color:#dd3333}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#dd3333}
.search-submit,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit, ul.arrow li:before, h5.toggle.active span.arrow, h5.toggle.active span.arrow, h5.toggle span.arrow, #portfolio .portfolio-tabs li.active a, #portfolio .portfolio-tabs li a:hover {background-color:#dd3333}
.tab-holder .tabs li.active a {border-top: 3px solid #dd3333 !important }
.back-to-top {color:#dd3333}
.back-to-top i.fa:hover {color:#898989}
#logo { margin-top:10px }
#logo {font-family:Acme}
#logo {font-size:24px }
#logo {font-weight:700}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ff0c0c}
#logo .site-description {text-transform: none}
#navbar ul li a {font-family:Arimo}
#navbar ul li a {font-size:16px}
#navbar ul li a {text-transform: uppercase;}
.navbar-nav li a {color:#dd3333}
.dropdown-menu {border-bottom: 5px solid #c98282}
.navbar-nav {background-color:#ffffff}
.dropdown-menu { background:#fff2f2}
.navbar-nav li a:hover {color:#d85b5b}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#ffaaaa}
.active a { color:#dd3333 !important}
body {font-family:Arimo}
body {font-size:15px !important}
body {color:#0c0c0c}
#header-holder { background-color: #ffffff}
#header-holder {opacity:1}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#cccccc}
#header-top { background-color: #252525}
#from-blog-wrap h2.boxtitle,.get-in-touch h2.boxtitle,.about h2.boxtitle,#features h2.section-title,#features .feature h3, h2.boxtitle { font-weight: 600}
.banner ul li { height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #444444}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #bfbfbf;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #dd3333}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#111111;}
.about h2 {color:#111111;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#ffffff;}
.content-boxes {color:#ffffff}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#111111;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #111111}
.git-link { border-color: #111111}
.social { background-color: #eeeeee}
.portfolio-item h2 { font-size: 28px;}
.portfolio-item p { font-size: 14px;}
.portfolio-item h2 { color: #ffffff}
.portfolio-item p { color: #ffffff}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			.page-id-14357 .entry-title {
display:none;
}

.page-id-14357 .thumb-wrapper {
display:none;
}

.page-id-14419 .thumb-wrapper {
display:none;
}

.sondage {
	background-color: coral;}
		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-16047 single-format-standard theme-gaboteur.ca_modalitypro woocommerce-no-js tribe-no-js page-template-nas-content-live-seawatermedia-wp-content-themes-gaboteur-ca_modalitypro-page-php elementor-default">

<div id="grid-container">
	
    <div class="clear"></div>
		
    <div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
            <span class="top-phone"><i class="fa fa-phone"></i> 709 753-9585</span>
			<span class="top-email"><i class="fa fa-envelope"></i> 
                <a href="mailto:info@gaboteur.ca">
                    info@gaboteur.ca                </a>
            </span>
		</div>
		<div class="top-right right">
            
            <span class="top-phone top-cart"><i class="fa fa-cart-arrow-down"></i>
                <a href="https://www.gaboteur.ca/panier/">
                    Panier d'achat                </a>
            </span>
			
            <span class="top-account">
                <a href="https://www.gaboteur.ca/mon-compte/">
                    <span><i class="fa fa-user"></i></span> 
                                            Connexion                     
                </a>
            </span>
		</div>
	</div>
</div>
            <div id="header-holder">
            <div class="container header">
            <div class="row row-flex">
                <div class="col-xs-12 col-sm-5 col-md-4">
                    <div id="logo">
                                                    <a href="https://www.gaboteur.ca/">
                                <img src="https://www.gaboteur.ca/wp-content/uploads/2019/09/www.gaboteur.ca-appel-dinteret-pour-le-poste-de-direction-generale-du-gaboteur-logo2017.png" alt="Logo Le Gaboteur"/>
                            </a>
                             
                                <h5 class="site-description">Le journal francophone de <span class="nowrap">Terre-Neuve-et-Labrador</span> depuis 1984</h5>
                                                                        </div>
                </div>
                <div class="col-sm-7 col-md-5 col-xl-5 col-search-widget">
                    <div id="search-3" class="widget header-widget-col widget_search"><h4>Rechercher</h4><form role="search" method="get" class="search-form" action="https://www.gaboteur.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Entrez ici les mots-clés recherchés"Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>                </div>
                <div class="col-md-3 col-ads">
                                        <div class="gaboteur-ads">
                        <img width="162" height="250" src="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-gaboteur-37.02-grosseune-e1602870227530.jpg" class="attachment-167x250 size-167x250" alt="" />                                                    <a class="get-strated-button" href="/abonnements/">S'abonner</a>
                                            </div>
                </div>
            </div>
        </div>
        <div id ="header-wrap">
            <nav class="navbar navbar-default">
                                
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    </button>
                </div><!--navbar-header-->
                
                <div id="navbar" class="navbar-collapse collapse">					
                    <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-14961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14961 dropdown"><a title="Nouvelles" href="https://www.gaboteur.ca/nouvelles/" class="dropdown-toggle" aria-haspopup="true">Nouvelles <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14913"><a title="Information" href="https://www.gaboteur.ca/category/nouvelles/information/">Information</a></li>
	<li id="menu-item-14920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14920"><a title="Opinion" href="https://www.gaboteur.ca/category/nouvelles/opinion/">Opinion</a></li>
	<li id="menu-item-14951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14951"><a title="Calendrier communautaire" href="https://www.gaboteur.ca/evenements/">Calendrier communautaire</a></li>
</ul>
</li>
<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3326 dropdown"><a title="Édition numérique" href="https://www.gaboteur.ca/edition-numerique/" class="dropdown-toggle" aria-haspopup="true">Édition numérique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a title="Édition numérique" href="https://www.gaboteur.ca/edition-numerique/">Édition numérique</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Aperçus des éditions" href="https://www.gaboteur.ca/category/apercu/">Aperçus des éditions</a></li>
	<li id="menu-item-13117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13117"><a title="Comment accéder à l&#039;édition numérique" href="https://www.gaboteur.ca/edition-numerique/aide-memoire-connexion/">Comment accéder à l&#8217;édition numérique</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a title="Se connecter" href="https://www.gaboteur.ca/mon-compte/">Se connecter</a></li>
</ul>
</li>
<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12545 dropdown"><a title="Magazine" href="https://www.gaboteur.ca/magazine/" class="dropdown-toggle" aria-haspopup="true">Magazine <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12633"><a title="Magazine" href="https://www.gaboteur.ca/magazine/">Magazine</a></li>
	<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632"><a title="Où trouver le magazine" href="https://www.gaboteur.ca/magazine/distribution/">Où trouver le magazine</a></li>
</ul>
</li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2014 dropdown"><a title="Boutique" href="https://www.gaboteur.ca/boutique/" class="dropdown-toggle" aria-haspopup="true">Boutique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14906"><a title="Boutique" href="https://www.gaboteur.ca/boutique/">Boutique</a></li>
	<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a title="S&#039;abonner" href="https://www.gaboteur.ca/abonnements/">S&#8217;abonner</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a title="Panier" href="https://www.gaboteur.ca/panier/">Panier</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a title="Paiement" href="https://www.gaboteur.ca/paiement/">Paiement</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135 dropdown"><a title="Le Gaboteur" href="/a-propos/" class="dropdown-toggle" aria-haspopup="true">Le Gaboteur <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2999 dropdown"><a title="À propos du Gaboteur" href="/a-propos/">À propos du Gaboteur</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a title="À propos de l&#039;organisme" href="https://www.gaboteur.ca/a-propos-de-lorganisme/">À propos de l&#8217;organisme</a></li>
		<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a title="Conseil d&#039;administration" href="https://www.gaboteur.ca/conseil-dadministration/">Conseil d&#8217;administration</a></li>
		<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a title="Rapports annuels" href="https://www.gaboteur.ca/a-propos-de-lorganisme/rapports-annuels/">Rapports annuels</a></li>
	</ul>
</li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a title="Annoncer" href="https://www.gaboteur.ca/annoncer/">Annoncer</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a title="Collaborer" href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a title="En classe" href="https://www.gaboteur.ca/en-classe/">En classe</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Pour nous joindre" href="https://www.gaboteur.ca/contactez-nous/">Pour nous joindre</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Dates de parution 2020" href="https://www.gaboteur.ca/dates-de-publication/">Dates de parution 2020</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440 dropdown"><a title="English Information" href="/subscribe/" class="dropdown-toggle" aria-haspopup="true">English Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a title="Subscriptions" href="https://www.gaboteur.ca/subscribe/">Subscriptions</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a title="Advertising" href="https://www.gaboteur.ca/advertising/">Advertising</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a title="In the Classroom" href="https://www.gaboteur.ca/in-the-classroom/">In the Classroom</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Contact information" href="https://www.gaboteur.ca/contact-information/">Contact information</a></li>
</ul>
</li>
</ul>					
                </div><!--/.nav-collapse -->        

            </nav>
        </div><!--header-wrap-->
    </div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
		
						
			<div class="post-single post-16047 post type-post status-publish format-standard has-post-thumbnail hentry category-edition-pdf">
				<h1 id="post-title" class="entry-title post-16047 post type-post status-publish format-standard has-post-thumbnail hentry category-edition-pdf">Édition du 5 octobre 2020: Parlons genre et politique </h1>
			
			
				

				<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>par <a href="https://www.gaboteur.ca/author/cody/" title="Articles par Redaction Gaboteur" rel="author">Redaction Gaboteur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>3 octobre 2020 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="https://www.gaboteur.ca/edition-du-5-octobre-2020-parlons-genre-et-politique/#respond">Aucun commentaire</a></span>
</div>		

				
											<div class="thumb-wrapper">
								<img width="1500" height="1127" src="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw.png 1500w, https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw-300x225.png 300w, https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw-1024x769.png 1024w, https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw-375x282.png 375w, https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw-768x577.png 768w, https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw-1320x992.png 1320w, https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-houseofassembly-unebw-400x301.png 400w" sizes="(max-width: 1500px) 100vw, 1500px" />							</div><!--thumb-wrapper-->
											
				

				<div id="article">


					<p>L’édition numérique du 5 octobre 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!</p>
<div class="woocommerce">
<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">To access this post, you must purchase <span class="wc-memberships-products-grant-access"><a href="https://www.gaboteur.ca/abonnements/numerique-canada/">Numérique CA</a>, <a href="https://www.gaboteur.ca/abonnements/numerique-hors-canada/">Numérique INT</a>, <a href="https://www.gaboteur.ca/abonnements/numerique-canada-gaboteur-magazine-ete-2019/">Numérique Canada + Gaboteur magazine, été 2019</a>, <a href="https://www.gaboteur.ca/abonnements/abonnement-residentiel-papier-numerique/">Papier + Numérique CAN</a>, <a href="https://www.gaboteur.ca/abonnements/papier-numerique-international/">Papier + Numérique INT</a> or <a href="https://www.gaboteur.ca/abonnements/numerique-essai-gratuit-14-jours/">Numérique &#8211; essai gratuit de 14 jours</a></span>.</div>
</div>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">3</div><span class="mashsb-sharetext">PARTAGES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gaboteur.ca%2Fedition-du-5-octobre-2020-parlons-genre-et-politique%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%C3%89dition%20du%205%20octobre%202020%3A%20Parlons%20genre%20et%20politique&url=https://www.gaboteur.ca/edition-du-5-octobre-2020-parlons-genre-et-politique/&via=LeGaboteur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-small mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Suivez!</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2-->	<ul class="link-pages">
		<li class="next-link"><a href="https://www.gaboteur.ca/feminisme-et-philosophie-entrevue-avec-elizabeth-hill/" rel="next"><i class="fa fa-chevron-right"></i><strong>Suivant</strong> <span>Féminisme et philosophie: entrevue avec Elizabeth Hill</span></a></li>
		<li class="previous-link"><a href="https://www.gaboteur.ca/edition-du-21-septembre-2020-avoir-du-chien-en-pandemie/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Précédent</strong> <span>Édition du 21 septembre 2020: Avoir du chien en pandémie</span></a></li>
	</ul>
			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="5e1871d0c5f3f-20" class="widget wow fadeIn 5e1871d0c5f3f" data-wow-delay="0.5s"><div class="agabot-single agabot-76"><a class="gofollow" data-track="NzYsMCwxLDYw" href="https://docs.google.com/forms/d/1cnwFh1Al5gdGVOhNNfrlSk87KWa-E8u0yHYHcconLaI" target="_blank"><img src="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-gaboteuraga2020.jpg" /></a></div></div><div id="5e1871d0c5f3f-19" class="widget wow fadeIn 5e1871d0c5f3f" data-wow-delay="0.5s"><div class="agabot-single agabot-75"><a class="gofollow" data-track="NzUsMCwxLDYw" href="http://iaac-aeic.gc.ca/050/evaluations/document/136173?culture=fr-CA" target="_blank"><img src="https://www.gaboteur.ca/wp-content/uploads/2020/10/www.gaboteur.ca-bhp-canada-central-rdige-and-west-flemish-pp4-fr-web.png" /></a></div></div><div id="5e1871d0c5f3f-8" class="widget wow fadeIn 5e1871d0c5f3f" data-wow-delay="0.5s"><div class="agabot-single agabot-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://seawatermedia.wpengine.com/abonnements/numerique-essai-gratuit-14-jours/"><img src="https://seawatermedia.wpengine.com/wp-content/uploads/2018/12/www.gaboteur.ca-numerique-essai-gratuit-dun-mois-essaigratuit14jours.png" /></a></div></div><div id="text-21" class="widget wow fadeIn widget_text" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Le fil Facebook du Gaboteur</span></h4></div>			<div class="textwidget"><p><a href="https://www.facebook.com/gaboteur"><img class="alignleft wp-image-14403" src="https://www.gaboteur.ca/wp-content/uploads/2020/01/www.gaboteur.ca-584ac2d03ac3a570f94a666d.png" alt="" width="25" height="25" /></a></p>
<p>&nbsp;</p>
<div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-default-styles" style="width:100%; "><div class="cff-item cff-photo-post cff-box author-le-gaboteur" id="cff_182190363210_10158484699693211" style=""><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer">Le Gaboteur</a><span class="cff-story">  a changé sa photo de profil.</span></p><p class="cff-date" > 4 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-yyz1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/43130223_10156520278363211_8581132967059914752_n.png?_nc_cat=110&_nc_sid=dbb9e7&_nc_ohc=7blu7s5cBLcAX-W9Zle&_nc_ht=scontent-yyz1-1.xx&oh=7cef6cd3961a5fb1387c3eb1e5aba02b&oe=5FB00F4A" title="Le Gaboteur" alt="Le Gaboteur" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Un gaboteur, c’est un bateau qui transporte des marchandises ou des personnes de port en port. C’est aussi une personne qui se promène un peu partout et rapporte des nouvelles. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/182190363210" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/182190363210" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F182190363210' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F182190363210&amp;title=Un%20gaboteur%2C%20c%E2%80%99est%20un%20bateau%20qui%20transporte%20des%20marchandises%20ou%20des%20personnes%20de%20port%20en%20port.%20C%E2%80%99est%20aussi%20une%20personne%20qui%20se%20prom%C3%A8ne%20un%20peu%20partout%20et%20rapporte%20des%20nouvelles.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F182190363210%20-%20Un%20gaboteur%2C%20c%E2%80%99est%20un%20bateau%20qui%20transporte%20des%20marchandises%20ou%20des%20personnes%20de%20port%20en%20port.%20C%E2%80%99est%20aussi%20une%20personne%20qui%20se%20prom%C3%A8ne%20un%20peu%20partout%20et%20rapporte%20des%20nouvelles.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-photo-post cff-box author-le-gaboteur" id="cff_182190363210_10158484694558211" style=""><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer">Le Gaboteur</a><span class="cff-story"> </span></p><p class="cff-date" > 4 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-yyz1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/43130223_10156520278363211_8581132967059914752_n.png?_nc_cat=110&_nc_sid=dbb9e7&_nc_ohc=7blu7s5cBLcAX-W9Zle&_nc_ht=scontent-yyz1-1.xx&oh=7cef6cd3961a5fb1387c3eb1e5aba02b&oe=5FB00F4A" title="Le Gaboteur" alt="Le Gaboteur" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Demain marque le début du <a href="https://facebook.com/99741101772">St. John's International Women's Film Festival</a>! Avec une table ronde en français pour lancer le festival, voici un petit article sur quelques documentaires de langue française qui seront présentés. Bonne lecture, et bon festival !<br /><br /><a href="https://www.gaboteur.ca/traversees-en-premiere-au-st-johns-international-womens-film-festival/" rel='nofollow noopener noreferrer'>www.gaboteur.ca/traversees-en-premiere-au-st-johns-international-womens-film-festival/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/gaboteur/photos/a.10156631394968211/10158484694453211/?type=3" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/gaboteur/photos/a.10156631394968211/10158484694453211/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158484694453211%2F%3Ftype%3D3" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158484694453211%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158484694453211%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158484694453211%2F%3Ftype%3D3&amp;title=Demain%20marque%20le%20d%C3%A9but%20du%20St.%20John%27s%20International%20Women%27s%20Film%20Festival%21%20Avec%20une%20table%20ronde%20en%20fran%C3%A7ais%20pour%20lancer%20le%20festival%2C%20voici%20un%20petit%20article%20sur%20quelques%20documentaires%20de%20langue%20fran%C3%A7aise%20qui%20seront%20pr%C3%A9sent%C3%A9s.%20Bonne%20lecture%2C%20et%20bon%20festival%20%21www.gaboteur.ca%2Ftraversees-en-premiere-au-st-johns-international-womens-film-festival%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158484694453211%2F%3Ftype%3D3%20-%20Demain%20marque%20le%20d%C3%A9but%20du%20St.%20John%27s%20International%20Women%27s%20Film%20Festival%21%20Avec%20une%20table%20ronde%20en%20fran%C3%A7ais%20pour%20lancer%20le%20festival%2C%20voici%20un%20petit%20article%20sur%20quelques%20documentaires%20de%20langue%20fran%C3%A7aise%20qui%20seront%20pr%C3%A9sent%C3%A9s.%20Bonne%20lecture%2C%20et%20bon%20festival%20%21www.gaboteur.ca%2Ftraversees-en-premiere-au-st-johns-international-womens-film-festival%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-photo-post cff-box author-le-gaboteur" id="cff_182190363210_10158465421258211" style=""><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer">Le Gaboteur</a><span class="cff-story"> </span></p><p class="cff-date" > 2 weeks ago </p></div><div class="cff-author-img"><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-yyz1-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/43130223_10156520278363211_8581132967059914752_n.png?_nc_cat=110&_nc_sid=dbb9e7&_nc_ohc=7blu7s5cBLcAX-W9Zle&_nc_ht=scontent-yyz1-1.xx&oh=7cef6cd3961a5fb1387c3eb1e5aba02b&oe=5FB00F4A" title="Le Gaboteur" alt="Le Gaboteur" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">À LA <a href="https://facebook.com/218294654978433">#Une</a> 📰 Parlons genre et politique 🏛 <br />À LIRE AUSSI 👉 Les élections à Nunatsiavut 🗳 Une tournée musicale en vélo 🚴‍♂️ La révolution en photos 📷<br />Bonne lecture! <br /><a href="https://www.gaboteur.ca/apercu-de-ledition-du-5-octobre-2020/" rel='nofollow noopener noreferrer'>www.gaboteur.ca/apercu-de-ledition-du-5-octobre-2020/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/gaboteur/photos/a.10156631394968211/10158465421198211/?type=3" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></span>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/gaboteur/photos/a.10156631394968211/10158465421198211/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158465421198211%2F%3Ftype%3D3" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158465421198211%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158465421198211%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158465421198211%2F%3Ftype%3D3&amp;title=%C3%80%20LA%20%23Une%20%F0%9F%93%B0%20Parlons%20genre%20et%20politique%20%F0%9F%8F%9B%20%C3%80%20LIRE%20AUSSI%20%F0%9F%91%89%20Les%20%C3%A9lections%20%C3%A0%20Nunatsiavut%20%F0%9F%97%B3%20Une%20tourn%C3%A9e%20musicale%20en%20v%C3%A9lo%20%F0%9F%9A%B4%E2%80%8D%E2%99%82%EF%B8%8F%20La%20r%C3%A9volution%20en%20photos%20%F0%9F%93%B7Bonne%20lecture%21%20www.gaboteur.ca%2Fapercu-de-ledition-du-5-octobre-2020%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fgaboteur%2Fphotos%2Fa.10156631394968211%2F10158465421198211%2F%3Ftype%3D3%20-%20%C3%80%20LA%20%23Une%20%F0%9F%93%B0%20Parlons%20genre%20et%20politique%20%F0%9F%8F%9B%20%C3%80%20LIRE%20AUSSI%20%F0%9F%91%89%20Les%20%C3%A9lections%20%C3%A0%20Nunatsiavut%20%F0%9F%97%B3%20Une%20tourn%C3%A9e%20musicale%20en%20v%C3%A9lo%20%F0%9F%9A%B4%E2%80%8D%E2%99%82%EF%B8%8F%20La%20r%C3%A9volution%20en%20photos%20%F0%9F%93%B7Bonne%20lecture%21%20www.gaboteur.ca%2Fapercu-de-ledition-du-5-octobre-2020%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-likebox cff-bottom" ><iframe src="" data-likebox-id="182190363210" data-likebox-width="300" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" data-locale="fr_CA" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></div></div><div class="cff-clear"></div></div>
</div>
		</div>		</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="social">
	<div id="social-wrap">
		<div id="social-bar">
							<a href="https://www.facebook.com/gaboteur/" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a>
				
							<a href="https://twitter.com/legaboteur" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				
				
										<a href="https://www.instagram.com/le_gaboteur/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
									
		</div>
	</div>
</div>	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
			<div id="text-19" class="widget footer-widget-col widget_text">			<div class="textwidget"><div id="logo logo-footer">
<p><a href="http://gaboteur.bouletap.ca/"><img src="https://seawatermedia.wpengine.com/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-gaboteur-new-logo-invert.png" alt="Logo Gaboteur" /></a></p>
<p><strong>Adresse</strong><br />
223-233, rue Duckworth, bureau 204, St. John’s (TNL) A1C 1G8</p>
<p><strong>Téléphone :</strong> <a href="tel:7097539585">709 753-9585</a><br />
<strong>Courriel :</strong> <a href="mailto:info@gaboteur.ca">info@gaboteur.ca</a></p>
<p><a class="get-strated-button" href="https://seawatermedia.wpengine.com/abonnements/">S&#8217;abonner!</a></p>
</div>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>
			<div id="text-20" class="widget footer-widget-col widget_text">			<div class="textwidget"><p>Un gaboteur, c’est un bateau qui transporte des marchandises ou des personnes, de port en port. C’est aussi une personne qui se promène un peu partout et rapporte des nouvelles. Ce que fait en français Le Gaboteur, depuis le 5 octobre 1984, à Terre-Neuve et au Labrador. Ce journal indépendant est publié par la société sans but lucratif, LE GABOTEUR INC.</p>
<p><a href="/a-propos-de-lorganisme/"> En savoir plus <i class="fa fa-angle-right" aria-hidden="true"> </i> </a></p>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>	
			<div id="text-18" class="widget footer-widget-col widget_text">			<div class="textwidget"><p><em>Le Gaboteur</em> est membre de l&#8217;Association de la presse francophone. Nous remercions le ministère du Patrimoine canadien pour son soutien financier qui assure la poursuite de notre publication.</p>
<div class="flex"><a href="https://www.apf.ca/"><img class="alignnone" src="https://seawatermedia.wpengine.com/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-gaboteur.bouletap.ca-logo-apf-blanc.png" alt="Logo Association de la presse francophone" width="295" height="129" /></a><br />
<a href="https://www.canada.ca/fr/patrimoine-canadien.html"><img class="alignnone" src="https://seawatermedia.wpengine.com/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse.png" alt="Logo Canada" width="267" height="57" /></a></div>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
			<div id="nav_menu-2" class="widget footer-widget-col widget_nav_menu"><div class="menu-pied-de-page-widget-container"><ul id="menu-pied-de-page-widget" class="menu"><li id="menu-item-13278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13278"><a href="https://seawatermedia.wpengine.com/">Accueil</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13279"><a href="https://www.gaboteur.ca/a-propos/">À propos du Gaboteur</a></li>
<li id="menu-item-13280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13280"><a href="https://www.gaboteur.ca/annoncer/">Annoncer</a></li>
<li id="menu-item-13281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13281"><a href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
<li id="menu-item-14908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14908"><a href="https://www.gaboteur.ca/en-classe/">En classe</a></li>
<li id="menu-item-13282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13282"><a href="https://www.gaboteur.ca/contactez-nous/">Pour nous joindre</a></li>
</ul></div></div>		</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><a href="https://www.gaboteur.ca/">Tous droits réservés 2019 Le Gaboteur</a></span>
		<span class="right"><a title="Modality Theme" target="_blank" href="http://vpthemes.com/modality/">Modality Theme</a> powered by <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-48032320-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=6f20c707c80183f1f6f1515af8f2f91e' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gaboteur.ca\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_aabf7c6655b4bfd22d26ae8a86b5b316","fragment_name":"wc_fragments_aabf7c6655b4bfd22d26ae8a86b5b316","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/custom.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/unslider.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.cycle.lite.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.isotope.min.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/scrollup.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/comment-reply.min.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/slides.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800","sliderHeight":"500","sliderEffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-slides.js?ver=6f20c707c80183f1f6f1515af8f2f91e'></script>
</body>
</html>