<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Connaissez-vous la numismatique? - Le Gaboteur</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Archivo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPT%20Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CGelasio%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPT%20Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CGelasio%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Archivo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPT%20Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CGelasio%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48032320-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-48032320-1');
</script>
<meta name="description" content="C’est la discipline scientifique qui étudie les pièces de monnaie et les médailles. Nous la pratiquons tous lorsque nous analysons nos propres pièces de monnaie en regardant où et quand elles ont été produites et qui sont les personnes représentées dessus." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gaboteur.ca/connaissez-vous-la-numismatique/" />
<meta property="og:url" content="https://www.gaboteur.ca/connaissez-vous-la-numismatique/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Connaissez-vous la numismatique? - Le Gaboteur" />
<meta property="og:description" content="C’est la discipline scientifique qui étudie les pièces de monnaie et les médailles. Nous la pratiquons tous lorsque nous analysons nos propres pièces de monnaie en regardant où et quand elles ont été produites et qui sont les personnes représentées dessus." />
<meta property="og:image" content="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png" />
<meta property="og:image:secure_url" content="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="402" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Connaissez-vous la numismatique? - Le Gaboteur" />
<meta name="twitter:description" content="C’est la discipline scientifique qui étudie les pièces de monnaie et les médailles. Nous la pratiquons tous lorsque nous analysons nos propres pièces de monnaie en regardant où et quand elles ont été produites et qui sont les personnes représentées dessus." />
<meta name="twitter:image" content="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png" />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="https://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="https://www.gaboteur.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Connaissez-vous la numismatique? Flux des commentaires" href="https://www.gaboteur.ca/connaissez-vous-la-numismatique/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.gaboteur.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.6.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='aos-css' href='https://www.gaboteur.ca/wp-content/themes/gaboteur/vendor/aos.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css' href='https://www.gaboteur.ca/wp-content/themes/gaboteur/vendor/owl.carousel.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css' href='https://www.gaboteur.ca/wp-content/themes/hello-elementor/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gaboteur-css' href='https://www.gaboteur.ca/wp-content/themes/gaboteur/style.css?tie=1651848212&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.gaboteur.ca/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.gaboteur.ca/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-woo-builder-css' href='https://www.gaboteur.ca/wp-content/plugins/jet-woo-builder/assets/css/frontend.css?ver=1.12.1' type='text/css' media='all' />
<style id='jet-woo-builder-inline-css' type='text/css'>
@font-face {
				font-family: "WooCommerce";
				src: url("https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot");
				src: url("https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot?#iefix") format("embedded-opentype"),
					url("https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff") format("woff"),
					url("https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.ttf") format("truetype"),
					url("https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.svg#WooCommerce") format("svg");
				font-weight: normal;
				font-style: normal;
			}
</style>
<link rel='stylesheet' id='jet-woo-builder-frontend-css' href='https://www.gaboteur.ca/wp-content/plugins/jet-woo-builder/assets/css/lib/jetwoobuilder-frontend-font/css/jetwoobuilder-frontend-font.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
.elementor-284 .elementor-element.elementor-element-cf30fdb:not(.elementor-motion-effects-element-type-background), .elementor-284 .elementor-element.elementor-element-cf30fdb > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png");}
</style>
<link rel='stylesheet' id='elementor-post-7-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-7.css?ver=1646875049' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-919-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-919.css?ver=1646875049' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-19-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-19.css?ver=1648753714' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-284-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-284.css?ver=1646875051' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1724-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-1724.css?ver=1646875051' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css' href='https://www.gaboteur.ca/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2704-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-2704.css?ver=1630664588' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4881-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-4881.css?ver=1630056126' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4998-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-4998.css?ver=1629652981' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-13510-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-13510.css?ver=1630273735' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur/vendor/aos.js?ver=5.9.2' id='aoe-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur/vendor/owl.carousel.min.js?ver=5.9.2' id='child-owlcarousel-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur/vendor/jquery.hoverIntent.js?ver=5.9.2' id='child-hoverIntent-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur/inc/stickymenu.js?ver=5.9.2' id='child-stickymenu-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur/inc/primenews.js?time=1651848212&#038;ver=5.9.2' id='gaboteur-primenews-js'></script>
<script type='text/javascript' id='child-custom-scripts-js-extra'>
/* <![CDATA[ */
var childdata = {"ajax_url":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur/init.js?t=1651848212&#038;ver=5.9.2' id='child-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.5.6' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"connaissez-vous-la-numismatique\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.4' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.4' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.gaboteur.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gaboteur.ca/wp-json/wp/v2/posts/23843" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gaboteur.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.gaboteur.ca/?p=23843' />
<link rel="alternate" type="application/json+oembed" href="https://www.gaboteur.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gaboteur.ca%2Fconnaissez-vous-la-numismatique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gaboteur.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gaboteur.ca%2Fconnaissez-vous-la-numismatique%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="https://www.gaboteur.ca/wp-content/uploads/2022/01/cropped-Gaboteur_Logo2022_Icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gaboteur.ca/wp-content/uploads/2022/01/cropped-Gaboteur_Logo2022_Icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gaboteur.ca/wp-content/uploads/2022/01/cropped-Gaboteur_Logo2022_Icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gaboteur.ca/wp-content/uploads/2022/01/cropped-Gaboteur_Logo2022_Icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#header-section.menu-sticky .elementor-icon-list-item:nth-child(1) {
	margin-top:20px
}
#header-section.menu-sticky .elementor-icon-list-item:nth-child(2) {display:none;}
#header-section.menu-sticky  .elementor-icon-list-item:nth-child(3) {display:none;}
#header-section.menu-sticky  .elementor-menu-cart__wrapper {display:none;}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-23843 single-format-standard theme-hello-elementor woocommerce-no-js gaboteur-visitor elementor-default elementor-kit-7 elementor-page-21142 elementor-page-284">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div data-elementor-type="header" data-elementor-id="919" class="elementor elementor-919 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-558e802 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="558e802" data-element_type="section" id="header-section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d4c6cc1 col-nav" data-id="d4c6cc1" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bd63e87 elementor-align-center elementor-widget elementor-widget-button" data-id="bd63e87" data-element_type="widget" id="gaboteur-header-menu" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a class="elementor-button elementor-size-xl" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-bars"></i> </span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d050337 elementor-widget elementor-widget-image" data-id="d050337" data-element_type="widget" id="gaboteur-header-logo" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.gaboteur.ca">
<img width="840" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20128'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White.png 840w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-300x46.png 300w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-768x117.png 768w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-600x91.png 600w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White.png" /><noscript><img width="840" height="128" src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White.png" class="attachment-full size-full" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White.png 840w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-300x46.png 300w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-768x117.png 768w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-600x91.png 600w" sizes="(max-width: 840px) 100vw, 840px" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d86b456 header-mid" data-id="d86b456" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-8d9d1d0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8d9d1d0" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-174cf88" data-id="174cf88" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-785b9c8 gaboteur-header-icon-menu elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="785b9c8" data-element_type="widget" data-widget_type="icon-box.default">
<div class="elementor-widget-container">
<div class="elementor-icon-box-wrapper">
<div class="elementor-icon-box-icon">
<a class="elementor-icon elementor-animation-" href="/editions/">
<i aria-hidden="true" class="fas fa-book-reader"></i> </a>
</div>
<div class="elementor-icon-box-content">
<h3 class="elementor-icon-box-title">
<a href="/editions/">
Éditions<br>numériques </a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b8a7de5" data-id="b8a7de5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-86786a3 gaboteur-header-icon-menu elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="86786a3" data-element_type="widget" data-widget_type="icon-box.default">
<div class="elementor-widget-container">
<div class="elementor-icon-box-wrapper">
<div class="elementor-icon-box-icon">
<a class="elementor-icon elementor-animation-" href="/annoncer">
<i aria-hidden="true" class="fas fa-bell"></i> </a>
</div>
<div class="elementor-icon-box-content">
<h3 class="elementor-icon-box-title">
<a href="/annoncer">
Je veux<br>Annoncer </a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6b3a8d5" data-id="6b3a8d5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c11dcda gaboteur-header-icon-menu stax-condition-yes stax-user_role_enabled-yes elementor-view-default elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="c11dcda" data-element_type="widget" data-widget_type="icon-box.default">
<div class="elementor-widget-container">
<div class="elementor-icon-box-wrapper">
<div class="elementor-icon-box-icon">
<a class="elementor-icon elementor-animation-" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIyNDc4IiwidG9nZ2xlIjpmYWxzZX0%3D">
<i aria-hidden="true" class="fas fa-podcast"></i> </a>
</div>
<div class="elementor-icon-box-content">
<h3 class="elementor-icon-box-title">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIyNDc4IiwidG9nZ2xlIjpmYWxzZX0%3D">
Je veux<br>m'abonner </a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-fee7955 elementor-hidden-tablet elementor-hidden-mobile" data-id="fee7955" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-783fb42 toggle-icon--cart-solid elementor-menu-cart--items-indicator-bubble elementor-menu-cart--cart-type-side-cart elementor-menu-cart--show-remove-button-yes elementor-widget elementor-widget-woocommerce-menu-cart" data-id="783fb42" data-element_type="widget" data-settings="{&quot;cart_type&quot;:&quot;side-cart&quot;,&quot;open_cart&quot;:&quot;click&quot;,&quot;automatically_open_cart&quot;:&quot;no&quot;}" data-widget_type="woocommerce-menu-cart.default">
<div class="elementor-widget-container">
<div class="elementor-menu-cart__wrapper">
<div class="elementor-menu-cart__toggle_wrapper">
<div class="elementor-menu-cart__container elementor-lightbox" aria-hidden="true">
<div class="elementor-menu-cart__main" aria-hidden="true">
<div class="elementor-menu-cart__close-button"></div>
<div class="widget_shopping_cart_content">
<div class="woocommerce-mini-cart__empty-message">Aucun article dans le panier.</div>
</div>
</div>
</div>
<div class="elementor-menu-cart__toggle elementor-button-wrapper">
<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-menu-cart__toggle_button elementor-button elementor-size-sm" aria-expanded="false">
<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#36;</span></bdi></span></span>
<span class="elementor-button-icon" data-counter="0">
<i class="eicon"></i>
<span class="elementor-screen-only">Panier</span>
</span>
</a>
</div>
</div>
</div> 
</div>
</div>
<div class="elementor-element elementor-element-fd4732f elementor-align-left gaboteur-header-icon-list-menu2 elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fd4732f" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjE3MjQiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-search"></i> </span>
<span class="elementor-icon-list-text">Recherche</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="/compte">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-user-lock"></i> </span>
<span class="elementor-icon-list-text">Connexion</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="/compte">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-users-cog"></i> </span>
<span class="elementor-icon-list-text">Mon compte</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-ee37e16 elementor-section-full_width hidden elementor-section-height-default elementor-section-height-default" data-id="ee37e16" data-element_type="section" id="side-megamenu" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-48db418" data-id="48db418" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-1670fb3 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1670fb3" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-25da0cf" data-id="25da0cf" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9f44f35 elementor-align-left elementor-widget elementor-widget-button" data-id="9f44f35" data-element_type="widget" id="gaboteur-sidebar-close" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a class="elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="far fa-arrow-alt-circle-left"></i> </span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-325a491" data-id="325a491" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-65fb619 elementor-widget elementor-widget-image" data-id="65fb619" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.gaboteur.ca">
<img width="800" height="122" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20122'%3E%3C/svg%3E" class="attachment-large size-large" alt="Nouveau logo du Gaboteur 2022" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark.png 840w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark-300x46.png 300w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark-768x117.png 768w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark-600x91.png 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark.png" /><noscript><img width="800" height="122" src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark.png" class="attachment-large size-large" alt="Nouveau logo du Gaboteur 2022" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark.png 840w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark-300x46.png 300w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark-768x117.png 768w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark-600x91.png 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-9bf11b9" data-id="9bf11b9" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-6045d77 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="6045d77" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.gaboteur.ca" method="get">
<div class="elementor-search-form__container">
<input placeholder="Entrez ici les mots-clés recherchés" class="elementor-search-form__input" type="search" name="s" title="Rechercher " value="">
<button class="elementor-search-form__submit" type="submit" title="Rechercher " aria-label="Rechercher ">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Rechercher </span>
</button>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-2b4d541 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="2b4d541" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-text e--animation-skew"><ul id="menu-1-2b4d541" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981"><a href="https://www.gaboteur.ca/category/societe/" class="elementor-item">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4983"><a href="https://www.gaboteur.ca/category/arts-et-culture/" class="elementor-item">Arts et culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4984"><a href="https://www.gaboteur.ca/category/sciences/" class="elementor-item">Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19704"><a href="https://www.gaboteur.ca/category/loisirs/" class="elementor-item">Loisirs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4982"><a href="https://www.gaboteur.ca/category/opinions/" class="elementor-item">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21375"><a href="https://www.gaboteur.ca/category/tous/" class="elementor-item">Tous</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2b4d541" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4981"><a href="https://www.gaboteur.ca/category/societe/" class="elementor-item" tabindex="-1">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4983"><a href="https://www.gaboteur.ca/category/arts-et-culture/" class="elementor-item" tabindex="-1">Arts et culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4984"><a href="https://www.gaboteur.ca/category/sciences/" class="elementor-item" tabindex="-1">Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19704"><a href="https://www.gaboteur.ca/category/loisirs/" class="elementor-item" tabindex="-1">Loisirs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4982"><a href="https://www.gaboteur.ca/category/opinions/" class="elementor-item" tabindex="-1">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21375"><a href="https://www.gaboteur.ca/category/tous/" class="elementor-item" tabindex="-1">Tous</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-a92505c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a92505c" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-bf5e8a7 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="bf5e8a7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-text e--animation-skew"><ul id="menu-1-bf5e8a7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.gaboteur.ca/" class="elementor-item">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19737"><a href="https://www.gaboteur.ca/editions/" class="elementor-item">Éditions numériques</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19133"><a href="https://www.gaboteur.ca/agenda-communautaire/" class="elementor-item">Calendrier communautaire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="/a-propos" class="elementor-item">À propos du Gaboteur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/nous-joindre" class="elementor-item">Pour nous joindre</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-bf5e8a7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.gaboteur.ca/" class="elementor-item" tabindex="-1">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19737"><a href="https://www.gaboteur.ca/editions/" class="elementor-item" tabindex="-1">Éditions numériques</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19133"><a href="https://www.gaboteur.ca/agenda-communautaire/" class="elementor-item" tabindex="-1">Calendrier communautaire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="/a-propos" class="elementor-item" tabindex="-1">À propos du Gaboteur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/nous-joindre" class="elementor-item" tabindex="-1">Pour nous joindre</a></li>
</ul></nav>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a89ac77 stax-condition-yes stax-user_role_enabled-yes elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a89ac77" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-448674a" data-id="448674a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-18a24be elementor-widget elementor-widget-button" data-id="18a24be" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/abonnement" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-float" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-users-cog"></i> </span>
<span class="elementor-button-text">Connexion</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-165cf29" data-id="165cf29" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3da74c6 elementor-widget elementor-widget-button" data-id="3da74c6" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/abonnement" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-float" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">S'abonner</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-6c86c9f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="6c86c9f" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b5c102b elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="b5c102b" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-5ab27ce" href="https://www.facebook.com/gaboteur/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-941a225" href="https://twitter.com/legaboteur" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8a99368" href="https://www.instagram.com/le_gaboteur/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-976c2d7" href="https://www.linkedin.com/company/le-gaboteur" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="single-post" data-elementor-id="284" class="elementor elementor-284 elementor-location-single post-23843 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-histoire category-loisirs category-tous" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-cf30fdb elementor-section-height-min-height elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="cf30fdb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
 <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e105799" data-id="e105799" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ddcf665 elementor-widget elementor-widget-heading" data-id="ddcf665" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default"><span>À La Une</span>, <span>Histoire</span>, <span>Loisirs</span>, <span>Tous</span></span> </div>
</div>
<div class="elementor-element elementor-element-4f376cc elementor-widget elementor-widget-heading" data-id="4f376cc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Connaissez-vous la numismatique?</h2> </div>
</div>
<div class="elementor-element elementor-element-e95183f elementor-widget elementor-widget-text-editor" data-id="e95183f" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
C’est la discipline scientifique qui étudie les pièces de monnaie et les médailles. Nous la pratiquons tous lorsque nous analysons nos propres pièces de monnaie en regardant où et quand elles ont été produites et qui sont les personnes représentées dessus. </div>
</div>
<div class="elementor-element elementor-element-0a3d308 elementor-widget elementor-widget-heading" data-id="0a3d308" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default"><a href="#author-box">Écrit par: Rédaction Gaboteur</a></span> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7badff1 elementor-section-full_width section-primenews elementor-section-height-default elementor-section-height-default" data-id="7badff1" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-8d2446c" data-id="8d2446c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a9b042b elementor-align-justify primenews-hoveritem elementor-widget elementor-widget-button" data-id="a9b042b" data-element_type="widget" data-newscat="societe" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/category/societe/" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Société</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-b905213" data-id="b905213" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-584e049 elementor-align-justify primenews-hoveritem elementor-widget elementor-widget-button" data-id="584e049" data-element_type="widget" data-newscat="arts-et-culture" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/category/arts-et-culture/" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Arts et culture</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-2e898b9" data-id="2e898b9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ce01ad7 elementor-align-justify primenews-hoveritem elementor-widget elementor-widget-button" data-id="ce01ad7" data-element_type="widget" data-newscat="sciences" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/category/sciences/" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Sciences</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-87a342c" data-id="87a342c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-88387d8 elementor-align-justify primenews-hoveritem elementor-widget elementor-widget-button" data-id="88387d8" data-element_type="widget" data-newscat="loisirs" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/category/loisirs/" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Loisirs</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-953afd3" data-id="953afd3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-256b667 elementor-align-justify primenews-hoveritem elementor-widget elementor-widget-button" data-id="256b667" data-element_type="widget" data-newscat="opinions" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/category/opinions/" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Opinions</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-eadcaa8 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="eadcaa8" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c795699" data-id="c795699" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5220658 elementor-share-buttons--shape-circle elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="5220658" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:150,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
 <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Partager sur facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Partager sur twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Partager sur linkedin</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b2b37fe" data-id="b2b37fe" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f14c49f elementor-widget elementor-widget-theme-post-content" data-id="f14c49f" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div class="wp-block-columns has-background" style="background-color:#eee1d4">
<div class="wp-block-column">
<h2 class="has-text-color" style="color:#8d6132">Une science à portée de main</h2>
<p>Lors d’une fouille près de Southern Harbour à Terre-Neuve, Clyde Emberley a trouvé une pièce de cinq centimes français datant de 1853. Grâce aux procédés de la numismatique, il a pu déterminer que sur l’avers de la pièce se trouve la figure de Napoléon III, Empereur français de l’époque et neveu du très connu Napoléon; alors que sur le revers de la pièce se trouve l’aigle impérial avec l’inscription «Empire français». Southern Harbour se trouve le long de la côte au nord de Plaisance, soit l’ancienne capitale française de Terre-Neuve.&nbsp;</p>
<div class="wp-block-columns">
<div class="wp-block-column">
<p>Peut-être la pièce vient-elle de Saint-Pierre-et-Miquelon? De marchands venus d’Europe pour commercer? De Français venus s’établir à Terre-Neuve? Qui sait!</p>
<figure class="wp-block-image size-full"><img width="828" height="793" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20828%20793'%3E%3C/svg%3E" alt="" class="wp-image-23859" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1.png 828w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-300x287.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-768x736.png 768w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-16x16.png 16w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-600x575.png 600w" data-lazy-sizes="(max-width: 828px) 100vw, 828px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1.png" /><noscript><img width="828" height="793" src="https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1.png" alt="" class="wp-image-23859" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1.png 828w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-300x287.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-768x736.png 768w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-16x16.png 16w, https://www.gaboteur.ca/wp-content/uploads/2022/04/autre-piece-napoleon-iii-goosney-1-600x575.png 600w" sizes="(max-width: 828px) 100vw, 828px" /></noscript><figcaption>Pièce de monnaie française à l’effigie de Napoléon III datant de 1861 découverte par Henri Goosney à Boswarlos. La pièce est similaire à celle trouvée par Clyde Emberley et ce, à des centaines de kilomètres de distance.Photo: Courtoisie Henri Goosney</figcaption></figure>
</div>
<div class="wp-block-column">
<figure class="wp-block-image size-full"><img width="745" height="402" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20745%20402'%3E%3C/svg%3E" alt="" class="wp-image-23858" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png 745w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2-300x162.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2-600x324.png 600w" data-lazy-sizes="(max-width: 745px) 100vw, 745px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png" /><noscript><img width="745" height="402" src="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png" alt="" class="wp-image-23858" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2.png 745w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2-300x162.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-2-600x324.png 600w" sizes="(max-width: 745px) 100vw, 745px" /></noscript></figure>
<figure class="wp-block-image size-full"><img width="706" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20706%20397'%3E%3C/svg%3E" alt="" class="wp-image-23857" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii.png 706w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-300x169.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-600x337.png 600w" data-lazy-sizes="(max-width: 706px) 100vw, 706px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii.png" /><noscript><img width="706" height="397" src="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii.png" alt="" class="wp-image-23857" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii.png 706w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-300x169.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/collection-pieces-napoleon-iii-600x337.png 600w" sizes="(max-width: 706px) 100vw, 706px" /></noscript><figcaption>Comparaison entre la pièce de monnaie à l’effigie de Napoléon III et de l’Empire français trouvée par Clyde Emberley à Southern Harbour et une originale en bon état. Photo: Courtoisie Clyde Emberley</figcaption></figure>
</div>
</div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column has-background" style="background-color:#e1f0ef">
<h2 class="has-text-align-left has-text-color" style="color:#01777b">Une pièce d’histoire</h2>
<p>Terre-Neuve-et-Labrador produisait sa propre monnaie entre 1865 et 1947. Toutes les pièces générées durant cette époque sont considérées comme un ensemble fermé puisqu’il ne s’en fait plus aujourd’hui. Pour compléter l’ensemble, il faut impérativement rassembler 140 pièces différentes avec toutes les années de production de la monnaie terre-neuvienne.</p>
<p>La pièce de monnaie de Terre-Neuve la plus rare et dispendieuse est la «1871 mule 10 cents». Elle possède à la fois un avers de 10 cents terre-neuvien et un revers de 10 cents canadien bien que Terre-Neuve-et-Labrador ne faisait pas encore partie du Canada à ce moment. Elle vaut aujourd’hui plus de 100 000$!</p>
<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-full is-style-rounded"><img width="704" height="705" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20704%20705'%3E%3C/svg%3E" alt="" class="wp-image-23838" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited.png 704w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-300x300.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-150x150.png 150w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-16x16.png 16w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-600x601.png 600w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-100x100.png 100w" data-lazy-sizes="(max-width: 704px) 100vw, 704px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited.png" /><noscript><img width="704" height="705" src="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited.png" alt="" class="wp-image-23838" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited.png 704w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-300x300.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-150x150.png 150w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-16x16.png 16w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-600x601.png 600w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-1_pg-6-edited-100x100.png 100w" sizes="(max-width: 704px) 100vw, 704px" /></noscript><figcaption><strong>Le roi George V, roi britannique de 1910 à 1936, figure sur l’avers de cette pièce terre-neuvienne qui date de 1917. </strong>Photo: Cody Broderick</figcaption></figure>
</div>
<div class="wp-block-column">
<figure class="wp-block-image size-full is-style-rounded"><img width="711" height="709" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20711%20709'%3E%3C/svg%3E" alt="" class="wp-image-23839" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited.png 711w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-300x300.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-150x150.png 150w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-16x16.png 16w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-600x598.png 600w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-100x100.png 100w" data-lazy-sizes="(max-width: 711px) 100vw, 711px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited.png" /><noscript><img width="711" height="709" src="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited.png" alt="" class="wp-image-23839" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited.png 711w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-300x300.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-150x150.png 150w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-16x16.png 16w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-600x598.png 600w, https://www.gaboteur.ca/wp-content/uploads/2022/04/Pièce-tn-2_pg-6-edited-100x100.png 100w" sizes="(max-width: 711px) 100vw, 711px" /></noscript><figcaption><strong>Sous le règne de George V, Terre-Neuve-et-Labrador a produit des pièces de 1 cent, 5 cents, 10 cents, 20 cents, 25 cents et 50 cents.</strong> Photo: Cody Broderick</figcaption></figure>
</div>
</div>
</div>
</div>
<div class="wp-block-columns has-background" style="background-color:#eee1d4">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="alignright size-full is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20621%20557'%3E%3C/svg%3E" alt="" class="wp-image-23856" width="621" height="557" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792.png 828w, https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792-300x269.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792-768x688.png 768w, https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792-600x538.png 600w" data-lazy-sizes="(max-width: 621px) 100vw, 621px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792.png" /><noscript><img src="https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792.png" alt="" class="wp-image-23856" width="621" height="557" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792.png 828w, https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792-300x269.png 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792-768x688.png 768w, https://www.gaboteur.ca/wp-content/uploads/2022/04/piece-de-monnaie-goosney-1792-600x538.png 600w" sizes="(max-width: 621px) 100vw, 621px" /></noscript></figure></div>
<h2 class="has-text-color" style="color:#8d6132">Les vestiges de la French Shore</h2>
<p>Une des découvertes fréquentes faites par le détectoriste de Port-au-Port est sans aucun doute les pièces de monnaie françaises. Il en a trouvé de toutes les époques, notamment du 18e siècle et qui sont en bon état malgré le passage du temps.&nbsp;</p>
<p>La pièce de monnaie française de 1792 est une trouvaille intéressante. Bien que la Révolution française ait eu lieu en 1789 et que la monarchie fut écartée, le Roi Louis XVI est toujours présent sur les pièces de monnaie et le sera jusqu’en 1795, année où la jeune République introduit le franc comme nouvelle monnaie nationale après six ans de crise économique importante. À partir de ce moment, la représentation du Roi et l’inscription «Roi des Français» laissent place au visage de Marianne, personnification de la Liberté et de la Révolution, et les mots «République française» ou «Liberté».</p>
<hr class="wp-block-separator is-style-dots" />
<p><em>Une des pièces anciennes que Henri Goosney a trouvée à Boswarlos. La pièce fut produite en 1792 et est à l’effigie du roi Louis XVI, bien que la Révolution française ait chassé la monarchie en 1789.&nbsp;Photo: Courtoisie Henri Goosney</em></p>
</div>
</div>
<div style="height:5px" aria-hidden="true" class="wp-block-spacer"></div>
<hr class="wp-block-separator is-style-default" />
<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:33.33%">
<figure class="wp-block-image size-large"><img width="1024" height="678" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20678'%3E%3C/svg%3E" alt="" class="wp-image-23812" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-1024x678.jpeg 1024w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-300x199.jpeg 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-768x509.jpeg 768w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-1536x1017.jpeg 1536w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-2048x1357.jpeg 2048w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-600x397.jpeg 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-1024x678.jpeg" /><noscript><img width="1024" height="678" src="https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-1024x678.jpeg" alt="" class="wp-image-23812" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-1024x678.jpeg 1024w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-300x199.jpeg 300w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-768x509.jpeg 768w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-1536x1017.jpeg 1536w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-2048x1357.jpeg 2048w, https://www.gaboteur.ca/wp-content/uploads/2022/04/RogerStarnesSr-Unsplash-600x397.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Photo: Roger Starnes Sr (Unsplash)</figcaption></figure>
</div>
<div class="wp-block-column" style="flex-basis:66.66%">
<p><strong>Cet article fait partie de notre dossier: </strong></p>
<h1 class="has-text-color has-x-large-font-size" style="color:#01777b">Collectionner le passé</h1>
<p>Détectées: des personnes qui partagent des histoires sur leurs trouvailles enfouies! Plusieurs détectoristes de métaux d&#8217;un peu partout dans la province sont très actifs sur les réseaux sociaux en signalant les sites fouillés en plus de partager leurs trouvailles. Grâce à leurs chasses aux trésors, plusieurs objets et artéfacts ont été déterrés et permettent de comprendre davantage le passé de la province, y compris son héritage francophone.</p>
<h2 class="has-text-align-left has-text-color" style="color:#034e51">À lire aussi:</h2>
<ul><li><a href="https://www.gaboteur.ca/creuser-dans-notre-histoire/">Creuser dans notre histoire</a></li><li><a href="https://www.gaboteur.ca/trouver-et-preserver-pour-mieux-avancer/">Trouver et préserver pour mieux avancer</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7011ebc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7011ebc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-bec0a35" data-id="bec0a35" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f40ba1c elementor-align-left elementor-widget elementor-widget-post-info" data-id="f40ba1c" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-8e38198 elementor-inline-item" itemprop="datePublished">
<a href="https://www.gaboteur.ca/2022/05/02/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
mai 2, 2022 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-1727612 elementor-inline-item" itemprop="commentCount">
<a href="https://www.gaboteur.ca/connaissez-vous-la-numismatique/#respond">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
Aucun commentaire </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d724ab1" data-id="d724ab1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-80e17f4 elementor-widget elementor-widget-image" data-id="80e17f4" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="" alt="" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur-37.04-grosseune-e1605282160398.jpg" /><noscript><img src="https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur-37.04-grosseune-e1605282160398.jpg" title="" alt="" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-02c37aa elementor-align-center elementor-absolute elementor-widget elementor-widget-button" data-id="02c37aa" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-float" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Édition numérique</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-ff3cfc7 section-comments elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ff3cfc7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}" data-aos="fade">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6c2bc04" data-id="6c2bc04" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8b3bfa3 elementor-widget elementor-widget-heading" data-id="8b3bfa3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-default">Les commentaires sont modérés par l’équipe du Gaboteur et approuvés seulement s’ils respectent les règles en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre premier commentaire.</p> </div>
</div>
<div class="elementor-element elementor-element-8a55fed elementor-widget elementor-widget-post-comments" data-id="8a55fed" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/connaissez-vous-la-numismatique/#respond" style="display:none;">Annuler la réponse</a></small></h2><form action="https://www.gaboteur.ca/wp-comments-post.php?wpe-comment-post=seawatermedia" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='23843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-991110c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="991110c" data-element_type="section" data-aos="fade">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b4ce70" data-id="6b4ce70" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1e89ffd elementor-widget elementor-widget-heading" data-id="1e89ffd" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Les plus populaires récemment publiés par votre journal</h2> </div>
</div>
<div class="elementor-element elementor-element-c0947d6 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c0947d6" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-4baeaf2 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4baeaf2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a86dec4" data-id="a86dec4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2afd5f9 elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="2afd5f9" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
<div class="elementor-widget-container">
<div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;2afd5f9&quot;,&quot;post_id&quot;:23843,&quot;theme_id&quot;:284,&quot;change_url&quot;:false,&quot;reinit_js&quot;:false}">
<article id="post-23881" class="elementor-post elementor-grid-item ecs-post-loop post-23881 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-loisirs category-tous category-voyage">
<div data-elementor-type="loop" data-elementor-id="13510" class="elementor elementor-13510 elementor-location-single post-23881 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-loisirs category-tous category-voyage" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-9cc2e98 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9cc2e98" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-039c7c5" data-id="039c7c5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a06e676 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a06e676" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<a href="https://www.gaboteur.ca/le-tourisme-francophone-rebondit-pour-2022/">
<img width="768" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%201024'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-768x1024.jpeg 768w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-225x300.jpeg 225w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-1152x1536.jpeg 1152w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-1536x2048.jpeg 1536w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-600x800.jpeg 600w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-scaled.jpeg 1920w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-768x1024.jpeg" /><noscript><img width="768" height="1024" src="https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-768x1024.jpeg" class="attachment-medium_large size-medium_large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-768x1024.jpeg 768w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-225x300.jpeg 225w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-1152x1536.jpeg 1152w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-1536x2048.jpeg 1536w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-600x800.jpeg 600w, https://www.gaboteur.ca/wp-content/uploads/2022/05/Phare-de-Fortune-Septembre-2021-scaled.jpeg 1920w" sizes="(max-width: 768px) 100vw, 768px" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-5d98f59 elementor-widget elementor-widget-heading" data-id="5d98f59" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.gaboteur.ca/le-tourisme-francophone-rebondit-pour-2022/">Le tourisme francophone rebondit pour 2022</a></h3> </div>
</div>
<div class="elementor-element elementor-element-aabe630 elementor-widget elementor-widget-post-info" data-id="aabe630" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4c7d97b elementor-inline-item" itemprop="author">
<a href="https://www.gaboteur.ca/author/gaboteur-2/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">Par </span>
Rédaction Gaboteur </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-632d3d9 elementor-inline-item" itemprop="datePublished">
<a href="https://www.gaboteur.ca/2022/05/06/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
mai 6, 2022 </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</article>
<article id="post-23865" class="elementor-post elementor-grid-item ecs-post-loop post-23865 post type-post status-publish format-standard hentry category-annonces">
<div data-elementor-type="loop" data-elementor-id="13510" class="elementor elementor-13510 elementor-location-single post-23865 post type-post status-publish format-standard hentry category-annonces" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-9cc2e98 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9cc2e98" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-039c7c5" data-id="039c7c5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a06e676 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a06e676" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<a href="https://www.gaboteur.ca/avisassemblee-generale-administration-portuaire-de-st-johns/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="" alt="" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/07/placeholder-1-cover.jpg" /><noscript><img src="http://www.gaboteur.ca/wp-content/uploads/2021/07/placeholder-1-cover.jpg" title="" alt="" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-5d98f59 elementor-widget elementor-widget-heading" data-id="5d98f59" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.gaboteur.ca/avisassemblee-generale-administration-portuaire-de-st-johns/">AVIS:Assemblée générale &#8211; ADMINISTRATION PORTUAIRE DE ST. JOHN&#8217;S</a></h3> </div>
</div>
<div class="elementor-element elementor-element-aabe630 elementor-widget elementor-widget-post-info" data-id="aabe630" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4c7d97b elementor-inline-item" itemprop="author">
<a href="https://www.gaboteur.ca/author/gaboteur-2/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">Par </span>
Rédaction Gaboteur </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-632d3d9 elementor-inline-item" itemprop="datePublished">
<a href="https://www.gaboteur.ca/2022/05/06/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
mai 6, 2022 </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</article>
<article id="post-23871" class="elementor-post elementor-grid-item ecs-post-loop post-23871 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-communautaire category-societe category-tous tag-franco-jeunes-2 tag-jeunesse tag-le-gaboteur tag-terre-neuve-et-labrador">
<div data-elementor-type="loop" data-elementor-id="13510" class="elementor elementor-13510 elementor-location-single post-23871 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-communautaire category-societe category-tous tag-franco-jeunes-2 tag-jeunesse tag-le-gaboteur tag-terre-neuve-et-labrador" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-9cc2e98 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9cc2e98" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-039c7c5" data-id="039c7c5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a06e676 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a06e676" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<a href="https://www.gaboteur.ca/les-jeunes-francos-se-reunissent/">
<img width="768" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20576'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-768x576.jpeg 768w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-300x225.jpeg 300w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-1024x768.jpeg 1024w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-1536x1152.jpeg 1536w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-2048x1536.jpeg 2048w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-600x450.jpeg 600w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-768x576.jpeg" /><noscript><img width="768" height="576" src="https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-768x576.jpeg" class="attachment-medium_large size-medium_large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-768x576.jpeg 768w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-300x225.jpeg 300w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-1024x768.jpeg 1024w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-1536x1152.jpeg 1536w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-2048x1536.jpeg 2048w, https://www.gaboteur.ca/wp-content/uploads/2022/05/art_maya-600x450.jpeg 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-5d98f59 elementor-widget elementor-widget-heading" data-id="5d98f59" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default"><a href="https://www.gaboteur.ca/les-jeunes-francos-se-reunissent/">Les jeunes francos se réunissent</a></h3> </div>
</div>
<div class="elementor-element elementor-element-aabe630 elementor-widget elementor-widget-post-info" data-id="aabe630" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-4c7d97b elementor-inline-item" itemprop="author">
<a href="https://www.gaboteur.ca/author/gaboteur-2/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">Par </span>
Rédaction Gaboteur </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-632d3d9 elementor-inline-item" itemprop="datePublished">
<a href="https://www.gaboteur.ca/2022/05/05/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
mai 5, 2022 </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-28e4bb0 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="28e4bb0" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-724c71f" data-id="724c71f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9eb76c7 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="9eb76c7" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://www.gaboteur.ca/trouver-et-preserver-pour-mieux-avancer/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Précédent</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">Trouver et préserver pour mieux avancer</span></span></a> </div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://www.gaboteur.ca/les-jeunes-francos-se-reunissent/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--title">Les jeunes francos se réunissent</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Suivant</span></span></a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="19" class="elementor elementor-19 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-bb80bd8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bb80bd8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-82a2477" data-id="82a2477" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e24ae67" data-id="e24ae67" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2a93c77 elementor-widget elementor-widget-heading" data-id="2a93c77" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Venez à bord du Gaboteur</h5> </div>
</div>
<div class="elementor-element elementor-element-46b398b elementor-widget elementor-widget-text-editor" data-id="46b398b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Découvrez <em>Le Gaboteur</em> avec une dose de notre journalisme deux fois par mois dans vos courriels, gratuitement et sans publicité</p> </div>
</div>
<div class="elementor-element elementor-element-7a139d6 elementor-button-align-end elementor-mobile-button-align-end elementor-widget elementor-widget-form" data-id="7a139d6" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="Infolettre">
<input type="hidden" name="post_id" value="19" />
<input type="hidden" name="form_id" value="7a139d6" />
<input type="hidden" name="referer_title" value="Connaissez-vous la numismatique?" />
<input type="hidden" name="queried_id" value="23843" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">Courriel</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Votre Courriel" required="required" aria-required="true"> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span>
<span class="elementor-align-icon-left elementor-button-icon">
<i aria-hidden="true" class="far fa-bell"></i> </span>
<span class="elementor-button-text">Je m'inscris</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e9afe37" data-id="e9afe37" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-483cdb4 elementor-section-full_width pxl elementor-section-height-default elementor-section-height-default" data-id="483cdb4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-69abceee" data-id="69abceee" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-234a8a53 elementor-widget elementor-widget-image" data-id="234a8a53" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="768" height="117" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20117'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-768x117.png 768w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-300x46.png 300w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-600x91.png 600w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White.png 840w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-768x117.png" /><noscript><img width="768" height="117" src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-768x117.png" class="attachment-medium_large size-medium_large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-768x117.png 768w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-300x46.png 300w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White-600x91.png 600w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Gaboteur_Logo2022_Wordmark_White.png 840w" sizes="(max-width: 768px) 100vw, 768px" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-55405704 elementor-widget elementor-widget-text-editor" data-id="55405704" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><strong>Adresse</strong><br />223-233, rue Duckworth, bureau 206<br />St. John’s (TNL) A1C 1G8</p><p><strong>Téléphone :</strong> <a href="tel:7097539585">709 753-9585</a><br /><strong>Courriel :</strong> <a href="/cdn-cgi/l/email-protection#31585f575e715650535e455444431f5250"><span class="__cf_email__" data-cfemail="167f787079567177747962736364387577">[email&#160;protected]</span></a></p> </div>
</div>
<div class="elementor-element elementor-element-7e3874b e-grid-align-left elementor-grid-mobile-0 e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="7e3874b" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-c6e9a7a" href="https://www.facebook.com/gaboteur/" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-ca7afbc" href="https://twitter.com/legaboteur" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-3c70fa6" href="https://www.instagram.com/le_gaboteur/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-0ca9c56" href="https://www.linkedin.com/company/le-gaboteur" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4822bbff" data-id="4822bbff" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b2a128a elementor-widget elementor-widget-text-editor" data-id="b2a128a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Un gaboteur, c’est un bateau qui transporte des marchandises ou des personnes, de port en port. C’est aussi une personne qui se promène un peu partout et rapporte des nouvelles. Ce que fait en français Le Gaboteur, depuis le 5 octobre 1984, à Terre-Neuve et au Labrador. Ce journal indépendant est publié par la société sans but lucratif, LE GABOTEUR INC.</p> </div>
</div>
<div class="elementor-element elementor-element-479a38d7 elementor-widget elementor-widget-text-editor" data-id="479a38d7" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>Le Gaboteur</em> est membre de Réseau.Presse. Nous remercions le ministère du Patrimoine canadien pour son soutien financier qui assure la poursuite de notre publication.</p> </div>
</div>
<div class="elementor-element elementor-element-631ed5b8 elementor-align-center elementor-widget elementor-widget-button" data-id="631ed5b8" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/a-propos-de-lorganisme/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-chevron-right"></i> </span>
<span class="elementor-button-text">En savoir plus</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6d691fbd" data-id="6d691fbd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-62a45b90 elementor-widget elementor-widget-image" data-id="62a45b90" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.apf.ca/" target="_blank">
<img width="422" height="76" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20422%2076'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Fier-membre-Reseaupresse_bk.jpg 422w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Fier-membre-Reseaupresse_bk-300x54.jpg 300w" data-lazy-sizes="(max-width: 422px) 100vw, 422px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Fier-membre-Reseaupresse_bk.jpg" /><noscript><img width="422" height="76" src="https://www.gaboteur.ca/wp-content/uploads/2021/06/Fier-membre-Reseaupresse_bk.jpg" class="attachment-large size-large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/Fier-membre-Reseaupresse_bk.jpg 422w, https://www.gaboteur.ca/wp-content/uploads/2021/06/Fier-membre-Reseaupresse_bk-300x54.jpg 300w" sizes="(max-width: 422px) 100vw, 422px" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-8657bd2 elementor-widget elementor-widget-image" data-id="8657bd2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://www.apf.ca/" target="_blank">
<img width="470" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20470%20112'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse.png 470w, https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse-300x71.png 300w" data-lazy-sizes="(max-width: 470px) 100vw, 470px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse.png" /><noscript><img width="470" height="112" src="https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse.png" class="attachment-large size-large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse.png 470w, https://www.gaboteur.ca/wp-content/uploads/2021/06/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse-300x71.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-114b527 elementor-widget elementor-widget-text-editor" data-id="114b527" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Ce projet a été rendu possible grâce au Fonds d’appui stratégique aux médias<br />communautaires offert conjointement par le Consortium des médias communautaires de langues officielles et le Gouvernement du Canada.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b7d7a59 elementor-section-full_width pxl elementor-section-height-default elementor-section-height-default" data-id="b7d7a59" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-f8d3643" data-id="f8d3643" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a2f33ee elementor-widget elementor-widget-heading" data-id="a2f33ee" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Général</h4> </div>
</div>
<div class="elementor-element elementor-element-b15419a elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b15419a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5a5fa9cc elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="5a5fa9cc" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-5a5fa9cc" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.gaboteur.ca/" class="elementor-item">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19737"><a href="https://www.gaboteur.ca/editions/" class="elementor-item">Éditions numériques</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19133"><a href="https://www.gaboteur.ca/agenda-communautaire/" class="elementor-item">Calendrier communautaire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="/a-propos" class="elementor-item">À propos du Gaboteur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/nous-joindre" class="elementor-item">Pour nous joindre</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5a5fa9cc" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="https://www.gaboteur.ca/" class="elementor-item" tabindex="-1">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19737"><a href="https://www.gaboteur.ca/editions/" class="elementor-item" tabindex="-1">Éditions numériques</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19133"><a href="https://www.gaboteur.ca/agenda-communautaire/" class="elementor-item" tabindex="-1">Calendrier communautaire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="/a-propos" class="elementor-item" tabindex="-1">À propos du Gaboteur</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/nous-joindre" class="elementor-item" tabindex="-1">Pour nous joindre</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-6e29d85" data-id="6e29d85" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9e1caaa elementor-widget elementor-widget-spacer" data-id="9e1caaa" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f29dadd elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="f29dadd" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-f29dadd" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19723"><a href="https://www.gaboteur.ca/annoncer/" class="elementor-item">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19724"><a href="https://www.gaboteur.ca/collaborer/" class="elementor-item">Collaborer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19725"><a href="https://www.gaboteur.ca/en-classe/" class="elementor-item">En classe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21372"><a href="https://www.gaboteur.ca/points-de-vente/" class="elementor-item">Points de vente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21368"><a href="https://www.gaboteur.ca/english-information/" class="elementor-item">English Information</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-f29dadd" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19723"><a href="https://www.gaboteur.ca/annoncer/" class="elementor-item" tabindex="-1">Annoncer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19724"><a href="https://www.gaboteur.ca/collaborer/" class="elementor-item" tabindex="-1">Collaborer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19725"><a href="https://www.gaboteur.ca/en-classe/" class="elementor-item" tabindex="-1">En classe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21372"><a href="https://www.gaboteur.ca/points-de-vente/" class="elementor-item" tabindex="-1">Points de vente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21368"><a href="https://www.gaboteur.ca/english-information/" class="elementor-item" tabindex="-1">English Information</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-5fc1a02" data-id="5fc1a02" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2219226 elementor-widget elementor-widget-heading" data-id="2219226" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Boutique</h4> </div>
</div>
<div class="elementor-element elementor-element-864aedf elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="864aedf" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-92b9d6c elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="92b9d6c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-92b9d6c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2787"><a href="https://www.gaboteur.ca/abonnement/" class="elementor-item">S&#8217;abonner au Gaboteur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.gaboteur.ca/shop/" class="elementor-item">Boutique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.gaboteur.ca/compte/" class="elementor-item">Mon compte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.gaboteur.ca/cart/" class="elementor-item">Panier d’achat</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-92b9d6c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2787"><a href="https://www.gaboteur.ca/abonnement/" class="elementor-item" tabindex="-1">S&#8217;abonner au Gaboteur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://www.gaboteur.ca/shop/" class="elementor-item" tabindex="-1">Boutique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.gaboteur.ca/compte/" class="elementor-item" tabindex="-1">Mon compte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.gaboteur.ca/cart/" class="elementor-item" tabindex="-1">Panier d’achat</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-4e7299d" data-id="4e7299d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b54fba3 elementor-widget elementor-widget-heading" data-id="b54fba3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Articles</h4> </div>
</div>
<div class="elementor-element elementor-element-9ac511d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9ac511d" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f2f68eb elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="f2f68eb" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-f2f68eb" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2783"><a href="https://www.gaboteur.ca/category/tous/" class="elementor-item">Tous les articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2778"><a href="https://www.gaboteur.ca/category/societe/" class="elementor-item">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2777"><a href="https://www.gaboteur.ca/category/arts-et-culture/" class="elementor-item">Arts et culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2779"><a href="https://www.gaboteur.ca/category/sciences/" class="elementor-item">Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781"><a href="https://www.gaboteur.ca/category/opinions/" class="elementor-item">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19720"><a href="https://www.gaboteur.ca/category/loisirs/" class="elementor-item">Loisirs</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-f2f68eb" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2783"><a href="https://www.gaboteur.ca/category/tous/" class="elementor-item" tabindex="-1">Tous les articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2778"><a href="https://www.gaboteur.ca/category/societe/" class="elementor-item" tabindex="-1">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2777"><a href="https://www.gaboteur.ca/category/arts-et-culture/" class="elementor-item" tabindex="-1">Arts et culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2779"><a href="https://www.gaboteur.ca/category/sciences/" class="elementor-item" tabindex="-1">Sciences</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781"><a href="https://www.gaboteur.ca/category/opinions/" class="elementor-item" tabindex="-1">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19720"><a href="https://www.gaboteur.ca/category/loisirs/" class="elementor-item" tabindex="-1">Loisirs</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0c3d643" data-id="0c3d643" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ead6020 elementor-widget elementor-widget-heading" data-id="ead6020" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">numéros</h4> </div>
</div>
<div class="elementor-element elementor-element-0969b69 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="0969b69" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3d595e7 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="3d595e7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-3d595e7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19736"><a href="/editions" class="elementor-item">Tous les numéros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23192"><a href="https://www.gaboteur.ca/editions/edition-du-7-mars-2022/" class="elementor-item">Édition du 7 mars 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23193"><a href="https://www.gaboteur.ca/editions/edition-du-21-fevrier-2022/" class="elementor-item">Édition du 21 février 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23194"><a href="https://www.gaboteur.ca/editions/edition-du-7-fevrier-2022/" class="elementor-item">Édition du 7 février 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23195"><a href="https://www.gaboteur.ca/editions/edition-du-24-janvier-2022/" class="elementor-item">Édition du 24 janvier 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23196"><a href="https://www.gaboteur.ca/editions/edition-du-10-janvier-2022/" class="elementor-item">Édition du 10 janvier 2022</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3d595e7" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19736"><a href="/editions" class="elementor-item" tabindex="-1">Tous les numéros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23192"><a href="https://www.gaboteur.ca/editions/edition-du-7-mars-2022/" class="elementor-item" tabindex="-1">Édition du 7 mars 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23193"><a href="https://www.gaboteur.ca/editions/edition-du-21-fevrier-2022/" class="elementor-item" tabindex="-1">Édition du 21 février 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23194"><a href="https://www.gaboteur.ca/editions/edition-du-7-fevrier-2022/" class="elementor-item" tabindex="-1">Édition du 7 février 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23195"><a href="https://www.gaboteur.ca/editions/edition-du-24-janvier-2022/" class="elementor-item" tabindex="-1">Édition du 24 janvier 2022</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-editions menu-item-23196"><a href="https://www.gaboteur.ca/editions/edition-du-10-janvier-2022/" class="elementor-item" tabindex="-1">Édition du 10 janvier 2022</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-417f6f28 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="417f6f28" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7b72da22" data-id="7b72da22" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3e0641de elementor-widget elementor-widget-heading" data-id="3e0641de" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">Tous droits réservés 2022 - Le Gaboteur</span> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/475fe6f7ba572409966de35bb/e6f2cb01115527d7009c34ce2.js");</script> <div data-elementor-type="popup" data-elementor-id="22478" class="elementor elementor-22478 elementor-location-popup" data-elementor-settings="{&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-46943ab gaboteurALC-pitch elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46943ab" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9cd3321" data-id="9cd3321" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-edde0a6 elementor-widget elementor-widget-heading" data-id="edde0a6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Choisir votre option d'abonnement au Gaboteur</h1> </div>
</div>
<div class="elementor-element elementor-element-4bd9b67 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="4bd9b67" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-8dd0425 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8dd0425" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-270105c" data-id="270105c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-dfadf0e elementor-widget elementor-widget-heading" data-id="dfadf0e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Numérique</h3> </div>
</div>
<div class="elementor-element elementor-element-169495d elementor-widget elementor-widget-heading" data-id="169495d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">(web + tablette + mobile)</span> </div>
</div>
<div class="elementor-element elementor-element-f335067 elementor-widget elementor-widget-image" data-id="f335067" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="362" height="228" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20362%20228'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg 362w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc-300x189.jpg 300w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg" /><noscript><img width="362" height="228" src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg" class="attachment-large size-large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg 362w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc-300x189.jpg 300w" sizes="(max-width: 362px) 100vw, 362px" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-0d318bd elementor-align-center gaboteurALC-btn-numerique elementor-widget elementor-widget-button" data-id="0d318bd" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a class="elementor-button elementor-size-sm elementor-animation-float" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-long-arrow-alt-right"></i> </span>
<span class="elementor-button-text">S'abonner</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-37cdc79 elementor-widget elementor-widget-heading" data-id="37cdc79" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">Annuler à tout moment</span> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-272e7a3" data-id="272e7a3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7393974 elementor-widget elementor-widget-heading" data-id="7393974" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Papier</h3> </div>
</div>
<div class="elementor-element elementor-element-e71c163 elementor-widget elementor-widget-heading" data-id="e71c163" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">(accès numérique inclus)</span> </div>
</div>
<div class="elementor-element elementor-element-011fbf2 elementor-widget elementor-widget-image" data-id="011fbf2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="349" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%20241'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg 349w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc-300x207.jpg 300w" data-lazy-sizes="(max-width: 349px) 100vw, 349px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg" /><noscript><img width="349" height="241" src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg" class="attachment-large size-large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg 349w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc-300x207.jpg 300w" sizes="(max-width: 349px) 100vw, 349px" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-39c6bdb elementor-align-center gaboteurALC-btn-papier elementor-widget elementor-widget-button" data-id="39c6bdb" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a class="elementor-button elementor-size-sm elementor-animation-float" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-right">
<i aria-hidden="true" class="fas fa-long-arrow-alt-right"></i> </span>
<span class="elementor-button-text">S'abonner</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-962ba75 elementor-widget elementor-widget-heading" data-id="962ba75" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">Annuler à tout moment</span> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6d676b8" data-id="6d676b8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c01c1a7 elementor-widget elementor-widget-heading" data-id="c01c1a7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Infolettre</h3> </div>
</div>
<div class="elementor-element elementor-element-a2b6f61 elementor-widget elementor-widget-heading" data-id="a2b6f61" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">(des courriels de nous)</span> </div>
</div>
<div class="elementor-element elementor-element-2f627c9 elementor-view-default elementor-widget elementor-widget-icon" data-id="2f627c9" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<i aria-hidden="true" class="fas fa-mail-bulk"></i> </div>
</div>
</div>
</div>
 <div class="elementor-element elementor-element-b7572a7 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="b7572a7" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Suivant&quot;,&quot;step_previous_label&quot;:&quot;Pr\u00e9c\u00e9dent&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="Nouveau formulaire">
<input type="hidden" name="post_id" value="22478" />
<input type="hidden" name="form_id" value="b7572a7" />
<input type="hidden" name="referer_title" value="Connaissez-vous la numismatique?" />
<input type="hidden" name="queried_id" value="23843" />
<div class="elementor-form-fields-wrapper elementor-labels-above">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-xs  elementor-field-textual" placeholder="Courriel" required="required" aria-required="true"> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span>
<span class="elementor-align-icon-left elementor-button-icon">
<i aria-hidden="true" class="far fa-bell"></i> </span>
<span class="elementor-button-text">Je m'inscris</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-a5aace7 elementor-widget elementor-widget-heading" data-id="a5aace7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">Annuler à tout moment</span> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-37de08b hidden gaboteurALC-numerique elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="37de08b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-605794a" data-id="605794a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5dbbde1 elementor-widget elementor-widget-heading" data-id="5dbbde1" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Choisir votre option d'abonnement au Gaboteur (NUMÉRIQUE)</h1> </div>
</div>
<div class="elementor-element elementor-element-e4b647b elementor-hidden-mobile elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e4b647b" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-725c719 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="725c719" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2e1d877" data-id="2e1d877" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9049559 elementor-widget-mobile__width-initial elementor-widget elementor-widget-image" data-id="9049559" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="362" height="228" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20362%20228'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg 362w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc-300x189.jpg 300w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg" /><noscript><img width="362" height="228" src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg" class="attachment-large size-large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc.jpg 362w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_nc-300x189.jpg 300w" sizes="(max-width: 362px) 100vw, 362px" /></noscript> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-557a69d" data-id="557a69d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-dc4d8a3 elementor-widget-mobile__width-initial elementor-widget elementor-widget-heading" data-id="dc4d8a3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Abonnement à l'édition numérique</h5> </div>
</div>
<div class="elementor-element elementor-element-e2e774d elementor-widget elementor-widget-text-editor" data-id="e2e774d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Sélectionnez la période d&#8217;abonnement de votre choix et accédez aux éditions numériques du Gaboteur sur votre appareil préféré.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-12f86a5 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="12f86a5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b154528" data-id="b154528" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6396f35 elementor-widget__width-initial elementor-widget elementor-widget-gaboteur-subs-block" data-id="6396f35" data-element_type="widget" data-widget_type="gaboteur-subs-block.default">
<div class="elementor-widget-container">
<div class="subscription">
<h3 class="widget-product-title">Numérique - 1 mois</h3>
<div class="widget-product-price-tag">3$ <span class="subscription-details"> / mois</span></div>
<p class="widget-product-description">Accédez au journal Le Gaboteur à partir de tous vos appareils intelligents</p>
<a class="widget-product-button" href="/?add-to-cart=2647">Ajouter au panier</a>
</div> </div>
</div>
<div class="elementor-element elementor-element-69f482b elementor-widget__width-initial elementor-widget elementor-widget-gaboteur-subs-block" data-id="69f482b" data-element_type="widget" data-widget_type="gaboteur-subs-block.default">
<div class="elementor-widget-container">
<div class="subscription">
<h3 class="widget-product-title">Numérique – 12 mois</h3>
<div class="widget-product-price-tag">25$ <span class="subscription-details"> / année</span></div>
<p class="widget-product-description">La version numérique peut être consultée avec tout appareil électronique</p>
<a class="widget-product-button" href="/?add-to-cart=2735">Ajouter au panier</a>
</div> </div>
</div>
<div class="elementor-element elementor-element-773c350 elementor-widget__width-initial elementor-widget elementor-widget-gaboteur-subs-block" data-id="773c350" data-element_type="widget" data-widget_type="gaboteur-subs-block.default">
<div class="elementor-widget-container">
<div class="subscription">
<h3 class="widget-product-title">Numérique – 24 mois</h3>
<div class="widget-product-price-tag">50$ <span class="subscription-details"> chaque 2 années</span></div>
<p class="widget-product-description"></p>
<a class="widget-product-button" href="/?add-to-cart=2737">Ajouter au panier</a>
</div> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a9a55c3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a9a55c3" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a272a0a" data-id="a272a0a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-da60d24 elementor-widget elementor-widget-text-editor" data-id="da60d24" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Taxes en sus. Renouvellement automatique au terme de votre abonnement selon vos conditions d&#8217;achats. Consultez nos termes et conditions pour en savoir plus.</p> </div>
</div>
<div class="elementor-element elementor-element-159cde4 elementor-align-left gaboteurALC-btnback-numerique elementor-widget elementor-widget-button" data-id="159cde4" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a class="elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-long-arrow-alt-left"></i> </span>
<span class="elementor-button-text">Retour</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-c08532b hidden gaboteurALC-papier elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c08532b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7fb4575" data-id="7fb4575" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ae1bd42 elementor-widget elementor-widget-heading" data-id="ae1bd42" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Choisir votre option d'abonnement au Gaboteur (Papier+numérique)</h1> </div>
</div>
<div class="elementor-element elementor-element-9ec4e89 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="9ec4e89" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-faff699 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="faff699" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6a809a1" data-id="6a809a1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-44d927a elementor-widget elementor-widget-image" data-id="44d927a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="349" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%20241'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg 349w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc-300x207.jpg 300w" data-lazy-sizes="(max-width: 349px) 100vw, 349px" data-lazy-src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg" /><noscript><img width="349" height="241" src="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg" class="attachment-large size-large" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc.jpg 349w, https://www.gaboteur.ca/wp-content/uploads/2021/07/gaboteur.ca_pnc-300x207.jpg 300w" sizes="(max-width: 349px) 100vw, 349px" /></noscript> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b3edd93" data-id="b3edd93" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-be90189 elementor-widget elementor-widget-heading" data-id="be90189" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Abonnement Papier + Numérique</h5> </div>
</div>
<div class="elementor-element elementor-element-3680647 elementor-widget elementor-widget-text-editor" data-id="3680647" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>Le Gaboteur</em> est publié 20 fois par année, en versions papier et numérique. Cette formule d’abonnement vous donne accès à ces deux versions. Vous pouvez ainsi lire <em>Le Gaboteur</em> dans le confort de votre foyer avec tout appareil électronique (ordinateur, tablette, téléphone…)</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-e28e32d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e28e32d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a5e534e" data-id="a5e534e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5debed1 elementor-widget elementor-widget-gaboteur-subs-block" data-id="5debed1" data-element_type="widget" data-widget_type="gaboteur-subs-block.default">
<div class="elementor-widget-container">
<div class="subscription">
<h3 class="widget-product-title">Papier - 12 mois</h3>
<div class="widget-product-price-tag">35$ <span class="subscription-details"> / année</span></div>
<p class="widget-product-description">Le Gaboteur pour 1 an à prix régulier</p>
<a class="widget-product-button" href="/?add-to-cart=2847">Ajouter au panier</a>
</div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6237acc" data-id="6237acc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bda7f09 elementor-widget elementor-widget-gaboteur-subs-block" data-id="bda7f09" data-element_type="widget" data-widget_type="gaboteur-subs-block.default">
<div class="elementor-widget-container">
<div class="subscription">
<h3 class="widget-product-title">Papier - 24 mois</h3>
<div class="widget-product-price-tag">70$ <span class="subscription-details"> chaque 2 années</span></div>
<p class="widget-product-description">Le Gaboteur pour 2 an à prix régulier</p>
<a class="widget-product-button" href="/?add-to-cart=11560">Ajouter au panier</a>
</div> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-baa7ad2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="baa7ad2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e1a5d09" data-id="e1a5d09" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8319979 elementor-widget elementor-widget-text-editor" data-id="8319979" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Taxes en sus. Renouvellement automatique au terme de votre abonnement selon vos conditions d&#8217;achats. Consultez nos termes et conditions pour en savoir plus.</p> </div>
</div>
<div class="elementor-element elementor-element-ef12af5 elementor-align-left gaboteurALC-btnback-papier elementor-widget elementor-widget-button" data-id="ef12af5" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a class="elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-long-arrow-alt-left"></i> </span>
<span class="elementor-button-text">Retour</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="1724" class="elementor elementor-1724 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-c018ef1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c018ef1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9c6042f" data-id="9c6042f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-83f6afb elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="83f6afb" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.gaboteur.ca" method="get">
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Rechercher " value="">
<button class="elementor-search-form__submit" type="submit" title="Rechercher " aria-label="Rechercher ">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Rechercher </span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<link rel='stylesheet' id='woocommercebulkdiscount-style-css' href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-22478-css' href='https://www.gaboteur.ca/wp-content/uploads/elementor/css/post-22478.css?ver=1646879088' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.6' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gaboteur.ca\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_65b80e2f35b833fb5bcb02c3d617423d","fragment_name":"wc_fragments_65b80e2f35b833fb5bcb02c3d617423d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.gaboteur.ca","ajax_url":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"fr","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php","nonce":"2875697a4e","urls":{"assets":"https:\/\/www.gaboteur.ca\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.gaboteur.ca\/wp-json\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/www.gaboteur.ca\/cart\/","checkout_page_url":"https:\/\/www.gaboteur.ca\/checkout\/"},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.gaboteur.ca\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.gaboteur.ca\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":23843,"title":"Connaissez-vous%20la%20numismatique%3F%20-%20Le%20Gaboteur","excerpt":"C\u2019est la discipline scientifique qui \u00e9tudie les pi\u00e8ces de monnaie et les m\u00e9dailles. Nous la pratiquons tous lorsque nous analysons nos propres pi\u00e8ces de monnaie en regardant o\u00f9 et quand elles ont \u00e9t\u00e9 produites et qui sont les personnes repr\u00e9sent\u00e9es dessus.","featuredImage":"https:\/\/www.gaboteur.ca\/wp-content\/uploads\/2022\/04\/collection-pieces-napoleon-iii-2.png"}};
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.4.1' id='pro-elements-handlers-js'></script>
<script type='text/javascript' id='jet-woo-builder-js-extra'>
/* <![CDATA[ */
var jetWooBuilderData = {"ajax_url":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php","products":"{\"page\":0,\"name\":\"connaissez-vous-la-numismatique\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","single_ajax_add_to_cart":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/jet-woo-builder/assets/js/frontend.min.js?ver=1.12.1' id='jet-woo-builder-js'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gaboteur.ca/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
