<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gaboteur.ca/xmlrpc.php">
	<title>Diversité et volonté commune de bien faire voguer le Gaboteur - Le Gaboteur</title>
<meta name="description" content="Le nouveau conseil d’administration (CA) du Gaboteur Inc. est désormais composé de sept membres réunissant des expériences diversifiés d&#039;engagement communautaire, dans plusieurs régions de Terre-Neuve-et-Labrador. Bienvenue dans le tour de table de présentation de ses membres tenue lors de leur première réunion, le 24 novembre dernier, dans les nouveaux bureaux&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gaboteur.ca/diversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur/" />
<meta name="author" content="Rédaction Gaboteur">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Le Gaboteur","url" : "https:\/\/www.gaboteur.ca"}</script>
<meta property="og:url" content="https://www.gaboteur.ca/diversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diversité et volonté commune de bien faire voguer le Gaboteur - Le Gaboteur" />
<meta property="og:description" content="Le nouveau conseil d’administration (CA) du Gaboteur Inc. est désormais composé de sept membres réunissant des expériences diversifiés d&#039;engagement communautaire, dans plusieurs régions de Terre-Neuve-et-Labrador. Bienvenue dans le tour de table de présentation de ses membres tenue lors de leur première réunion, le 24 novembre dernier, dans les nouveaux bureaux&hellip;" />
<meta property="og:image" content="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-2500x1739.jpg" />
<meta property="og:image:secure_url" content="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-2500x1739.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Diversité et volonté commune de bien faire voguer le Gaboteur - Le Gaboteur" />
<meta name="twitter:description" content="Le nouveau conseil d’administration (CA) du Gaboteur Inc. est désormais composé de sept membres réunissant des expériences diversifiés d&#039;engagement communautaire, dans plusieurs régions de Terre-Neuve-et-Labrador. Bienvenue dans le tour de table de présentation de ses membres tenue lors de leur première réunion, le 24 novembre dernier, dans les nouveaux bureaux&hellip;" />
<meta name="twitter:image" content="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-2500x1739.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="https://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="https://www.gaboteur.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Diversité et volonté commune de bien faire voguer le Gaboteur Flux des commentaires" href="https://www.gaboteur.ca/diversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gaboteur.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/block-library/style.min.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/components/style.min.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/block-editor/style.min.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/nux/style.min.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/editor/style.min.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.gaboteur.ca/wp-content/plugins/PDFEmbedder-premium-secure/css/pdfemb-blocks.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='modality-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/style.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?cache=1575884893&#038;ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/bootstrap.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/responsive.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/font-awesome.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='body-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='//fonts.googleapis.com/css?family=Acme%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/shortcodes.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/prettyPhoto.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.gaboteur.ca\/diversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur\/","title":"Diversit%C3%A9+et+volont%C3%A9+commune+de+bien+faire+voguer+le+Gaboteur","image":"https:\/\/www.gaboteur.ca\/wp-content\/uploads\/2019\/12\/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-scaled.jpg","desc":"Le nouveau conseil d\u2019administration (CA) du Gaboteur Inc. est d\u00e9sormais compos\u00e9 de sept membres r\u00e9unissant des exp\u00e9riences diversifi\u00e9s d'engagement communautaire, dans plusieurs r\u00e9gions de Terre-Neuve-et-Labrador. Bienvenue dans le tour de table de pr\u00e9sentation de ses \u2026","hashtag":"@LeGaboteur","subscribe":"link","subscribe_url":"https:\/\/www.gaboteur.ca\/suivez\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"1b53df7ee1","postid":"13999","servertime":"1575884893","ajaxurl":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/bootstrap.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.bootstrap.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/tinynav.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/imgLiquid.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/modernizr.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/gaboteur-extended/medias/custom-scripts.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<link rel='https://api.w.org/' href='https://www.gaboteur.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gaboteur.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='À l&rsquo;agenda communautaire &#8211; 4 au 17 décembre 2019' href='https://www.gaboteur.ca/a-lagenda-communautaire/' />

<link rel='shortlink' href='https://www.gaboteur.ca/?p=13999' />

<!-- This site is using AdRotate v5.6.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.ggabot { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.ggabot img { height:auto; }
	.ggabot-col { position:relative; float:left; }
	.ggabot-col:first-child { margin-left: 0; }
	.ggabot-col:last-child { margin-right: 0; }
	.ggabot-1 { min-width:0px; max-width:600px; }
	.bgabot-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.ggabot-col, .ggabot-dyn, .ggabot-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}.woocommerce-password-strength:after, .woocommerce-password-strength.good:after, .woocommerce-password-strength.strong:after {display: none;}.woocommerce-password-strength {display: inline-block;float: right;}.woocommerce-password-hint{display: none;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gaboteur.ca/?wordfence_lh=1&hid=D8962EF3EA2FDF0B425F45F1D8646854');
</script><!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
		<link rel="shortcut icon" href="https://www.gaboteur.ca/wp-content/themes/gaboteur-child/medias/images/favicon.png" > 
	<!--[if lt IE 9]>
<script src="https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/html5shiv.js"></script>
<![endif]-->
<!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#dd3333}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa, .services-noimage .row-item .service i.fa {color:#dd3333}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#dd3333}
.search-submit,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit, ul.arrow li:before, h5.toggle.active span.arrow, h5.toggle.active span.arrow, h5.toggle span.arrow, #portfolio .portfolio-tabs li.active a, #portfolio .portfolio-tabs li a:hover {background-color:#dd3333}
.tab-holder .tabs li.active a {border-top: 3px solid #dd3333 !important }
.back-to-top {color:#dd3333}
.back-to-top i.fa:hover {color:#898989}
#logo { margin-top:10px }
#logo {font-family:Acme}
#logo {font-size:24px }
#logo {font-weight:700}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ff0c0c}
#logo .site-description {text-transform: none}
#navbar ul li a {font-family:Arimo}
#navbar ul li a {font-size:16px}
#navbar ul li a {text-transform: uppercase;}
.navbar-nav li a {color:#dd3333}
.dropdown-menu {border-bottom: 5px solid #c98282}
.navbar-nav {background-color:#ffffff}
.dropdown-menu { background:#fff2f2}
.navbar-nav li a:hover {color:#d85b5b}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#ffaaaa}
.active a { color:#dd3333 !important}
body {font-family:Arimo}
body {font-size:15px !important}
body {color:#0c0c0c}
#header-holder { background-color: #ffffff}
#header-holder {opacity:1}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#cccccc}
#header-top { background-color: #252525}
#from-blog-wrap h2.boxtitle,.get-in-touch h2.boxtitle,.about h2.boxtitle,#features h2.section-title,#features .feature h3, h2.boxtitle { font-weight: 600}
.banner ul li { height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #444444}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #bfbfbf;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #dd3333}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#111111;}
.about h2 {color:#111111;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#ffffff;}
.content-boxes {color:#ffffff}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#111111;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #111111}
.git-link { border-color: #111111}
.social { background-color: #eeeeee}
.portfolio-item h2 { font-size: 28px;}
.portfolio-item p { font-size: 14px;}
.portfolio-item h2 { color: #ffffff}
.portfolio-item p { color: #ffffff}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-13999 single-format-standard woocommerce-no-js">

<div id="grid-container">
	
    <div class="clear"></div>
		
    <div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
            <span class="top-phone"><i class="fa fa-phone"></i> 709 753-9585</span>
			<span class="top-email"><i class="fa fa-envelope"></i> 
                <a href="mailto:info@gaboteur.ca">
                    info@gaboteur.ca                </a>
            </span>
		</div>
		<div class="top-right right">
            
            <span class="top-phone top-cart"><i class="fa fa-cart-arrow-down"></i>
                <a href="https://www.gaboteur.ca/panier/">
                    Panier d'achat                </a>
            </span>
			
            <span class="top-account">
                <a href="https://www.gaboteur.ca/mon-compte/">
                    <span><i class="fa fa-user"></i></span> 
                                            Connexion                     
                </a>
            </span>
		</div>
	</div>
</div>
            <div id="header-holder">
            <div class="container header">
            <div class="row row-flex">
                <div class="col-xs-12 col-sm-5 col-md-4">
                    <div id="logo">
                                                    <a href="https://www.gaboteur.ca/">
                                <img src="https://www.gaboteur.ca/wp-content/uploads/2019/10/www.gaboteur.ca-gaboteur-logo-35-colour-1.png" alt="Logo 35 ans Le Gaboteur"/>
                            </a>
                             
                                <h5 class="site-description">Le journal francophone de <span class="nowrap">Terre-Neuve-et-Labrador</span> depuis 1984</h5>
                                                                        </div>
                </div>
                <div class="col-sm-7 col-md-5 col-xl-5 col-search-widget">
                    <div id="search-3" class="widget header-widget-col widget_search"><h4>Rechercher</h4><form role="search" method="get" class="search-form" action="https://www.gaboteur.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Entrez ici les mots-clés recherchés"Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>                </div>
                <div class="col-md-3 col-ads">
                                        <div class="gaboteur-ads">
                        <img width="162" height="250" src="https://www.gaboteur.ca/wp-content/uploads/2019/11/www.gaboteur.ca-apercudeleditiondu2decembre2019-gaboteur-36.05-grosseune-e1574957339687.jpg" class="attachment-167x250 size-167x250" alt="" />                                                    <a class="get-strated-button" href="/abonnements/">S'abonner</a>
                                            </div>
                </div>
            </div>
        </div>
        <div id ="header-wrap">
            <nav class="navbar navbar-default">
                                
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    </button>
                </div><!--navbar-header-->
                
                <div id="navbar" class="navbar-collapse collapse">					
                    <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135 dropdown"><a title="Le journal" href="/a-propos/" class="dropdown-toggle" aria-haspopup="true">Le journal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2999 dropdown"><a title="À propos du Gaboteur" href="/a-propos/">À propos du Gaboteur</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a title="À propos de l&#039;organisme" href="https://www.gaboteur.ca/a-propos-de-lorganisme/">À propos de l&rsquo;organisme</a></li>
		<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a title="Conseil d&#039;administration" href="https://www.gaboteur.ca/conseil-dadministration/">Conseil d&rsquo;administration</a></li>
		<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a title="Rapports annuels" href="https://www.gaboteur.ca/a-propos-de-lorganisme/rapports-annuels/">Rapports annuels</a></li>
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Nous joindre" href="https://www.gaboteur.ca/contactez-nous/">Nous joindre</a></li>
	</ul>
</li>
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Dates de parution" href="https://www.gaboteur.ca/dates-de-publication/">Dates de parution</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a title="Collaborer" href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a title="Annoncer" href="https://www.gaboteur.ca/annoncer/">Annoncer</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Aperçus des éditions" href="https://www.gaboteur.ca/category/apercu/">Aperçus des éditions</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a title="Nouvelles" href="https://www.gaboteur.ca/category/general/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3326 dropdown"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/" class="dropdown-toggle" aria-haspopup="true">Édition Numérique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/">Édition Numérique</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a title="Connexion à mon compte" href="https://www.gaboteur.ca/mon-compte/">Connexion à mon compte</a></li>
	<li id="menu-item-13117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13117"><a title="Comment accéder à l&#039;édition numérique?" href="https://www.gaboteur.ca/edition-numerique/aide-memoire-connexion/">Comment accéder à l&rsquo;édition numérique?</a></li>
</ul>
</li>
<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12545 dropdown"><a title="Magazine" href="https://www.gaboteur.ca/magazine/" class="dropdown-toggle" aria-haspopup="true">Magazine <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12633"><a title="Magazine" href="https://www.gaboteur.ca/magazine/">Magazine</a></li>
	<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632"><a title="Où trouver le magazine" href="https://www.gaboteur.ca/magazine/distribution/">Où trouver le magazine</a></li>
</ul>
</li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2014 dropdown"><a title="Boutique" href="https://www.gaboteur.ca/boutique/" class="dropdown-toggle" aria-haspopup="true">Boutique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a title="Produits" href="https://www.gaboteur.ca/boutique/">Produits</a></li>
	<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a title="S&#039;abonner" href="https://www.gaboteur.ca/abonnements/">S&rsquo;abonner</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a title="Panier" href="https://www.gaboteur.ca/panier/">Panier</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a title="Paiement" href="https://www.gaboteur.ca/paiement/">Paiement</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a title="En classe" href="https://www.gaboteur.ca/en-classe/">En classe</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440 dropdown"><a title="English Information" href="/subscribe/" class="dropdown-toggle" aria-haspopup="true">English Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a title="Subscriptions" href="https://www.gaboteur.ca/subscribe/">Subscriptions</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a title="Advertising" href="https://www.gaboteur.ca/advertising/">Advertising</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a title="In the Classroom" href="https://www.gaboteur.ca/in-the-classroom/">In the Classroom</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Contact information" href="https://www.gaboteur.ca/contact-information/">Contact information</a></li>
</ul>
</li>
</ul>					
                </div><!--/.nav-collapse -->        

            </nav>
        </div><!--header-wrap-->
    </div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
		
							<h4 class="surtitre">Conseil d'administration 2019-2020</h4>
						
			<div class="post-single post-13999 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
				<h1 id="post-title" class="entry-title post-13999 post type-post status-publish format-standard has-post-thumbnail hentry category-general">Diversité et volonté commune de bien faire voguer le Gaboteur </h1>
			
			
				

				<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>par <a href="https://www.gaboteur.ca/author/gaboteur/" title="Articles par Rédaction Gaboteur" rel="author">Rédaction Gaboteur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>8 décembre 2019 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="https://www.gaboteur.ca/diversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur/#respond">Aucun commentaire</a></span>
</div>		

				
											<div class="thumb-wrapper">
								<img width="2560" height="1780" src="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-scaled.jpg 2560w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-300x209.jpg 300w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-1024x712.jpg 1024w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-1536x1068.jpg 1536w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-2048x1424.jpg 2048w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-1320x918.jpg 1320w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-400x278.jpg 400w" sizes="(max-width: 2560px) 100vw, 2560px" />							</div><!--thumb-wrapper-->
											
				

				<div id="article">


					<p><span style="font-weight: 400;">Le nouveau conseil d’administration (CA) du Gaboteur Inc. est désormais composé de sept membres réunissant des expériences diversifiés d&rsquo;engagement communautaire, dans plusieurs régions de Terre-Neuve-et-Labrador. Bienvenue dans le tour de table de présentation de ses membres tenue lors de leur première réunion, le 24 novembre dernier, dans les nouveaux bureaux du journal, sur la rue Duckworth à St. Johns. </span></p>
<p><span style="font-weight: 400;">Quelques minutes avant 15 h, le dimanche 24 novembre, les membres du conseil d’administration élu à l’AGA du 6 novembre ont fait leur entrée tour à tour dans la salle de réunion des nouveaux bureaux du journal, sur la rue Duckworth. Nathalie Brunet, Ysabelle Hubert et Cyr Couturier se connaissaient déjà, puisqu’ils siégeaient au CA l’an dernier.  </span></p>
<p><span style="font-weight: 400;">« Tu dois être Glen Power? », s’est enquis à Nathalie Brunet à l’arrivée d’un des nouveaux. « Je suis tellement contente que tu puisses être en personne avec nous! », a-t-elle lancé chaleureusement à l’entrée de Jeffrey Young, de la côte Ouest de Terre-Neuve. Karina Lamontagne, la troisième nouvelle, était déjà visage connu. Nancy Boutin avait à regret été empêchée de se joindre à ses collègues bénévoles. Six des sept membres du nouveau CA étaient donc au rendez-vous.</span></p>
<p><strong>Diversité </strong></p>
<p><span style="font-weight: 400;">La présidence Nathalie Brunet, seule dont le poste est votée en assemblée générale, avait dressé un ordre du jour dont le point majeur était un tour de table au cours duquel chacun se présenterait. Elle avait déjà exprimé en ouverture de la rencontre jusqu’à quel point elle était heureuse de la diversité de ce nouveau CA. Elle ne croyait pas si bien dire. </span></p>
<p><span style="font-weight: 400;">Voici la preuve, par ordre alphabétique des membres. </span></p>
<figure id="attachment_14006" aria-describedby="caption-attachment-14006" style="width: 300px" class="wp-caption alignleft"><a href="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1.jpg"><img class="size-medium wp-image-14006" src="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1-300x247.jpg" alt="" width="300" height="247" srcset="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1-300x247.jpg 300w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1-1024x843.jpg 1024w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1-1536x1264.jpg 1536w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1-2048x1686.jpg 2048w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1-1320x1086.jpg 1320w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-nancy-boutin-jp-arbour-1-400x329.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-14006" class="wp-caption-text">Nancy Boutin. Photo &#8211; Jean-Pierre Arbour</figcaption></figure>
<p><b>Nancy Boutin</b><span style="font-weight: 400;"> est née à North Bay, en Ontario francophone et elle a grandi au Québec. Elle vit à Happy Valley-Goose Bay, au Labrador, où elle enseigne à l’École Boréale du Conseil scolaire francophone provincial (CSFP). Elle est membre du conseil d’administration du Gaboteur depuis six ans. </span></p>
<p><b>Nathalie Brunet</b><span style="font-weight: 400;"> est Franco-Ontarienne de naissance et vit dans la région de St. John’s  depuis plus de trois décennies. Elle est enseignante en sciences (immersion) à l’école intermédiaire Macdonald Drive. En plus d’assurer la présidence du CA du Gaboteur depuis deux ans, elle est profondément engagée dans le mouvement LGBTQ+.</span></p>
<p><b>Cyr Couturier</b><span style="font-weight: 400;"> est né à Montréal, de parents francophones. Il a vécu au Labrador, au Nouveau-Brunswick et en Nouvelle-Écosse avant de s’établir à Terre-Neuve, en 1994. Il est professeur en pêcherie et aquaculture à l’Institut maritime de l&rsquo;Université Memorial. Il a siégé sur plusieurs conseils d’administration nationaux et provinciaux, dont celui du RDÉE TNL et du Gaboteur. </span></p>
<p><b>Ysabelle Hubert</b><span style="font-weight: 400;"> est native des Îles-de-la-Madeleine et habite dans la province depuis plus de 15 ans. Elle a enseigné dans les écoles du CSFP, en personne à St. John&rsquo;s et à distance dans les écoles de Port-au-Port, Labrador City et Happy Valley-Goose Bay; elle a travaillé au ministère de l’Éducation et est maintenant coordonnatrice des programmes scolaires au CSFP. Elle avait siégé sur plusieurs CA dans son archipel natal, avant de joindre celui du Gaboteur. </span></p>
<p><b>Karina Lamontagne</b><span style="font-weight: 400;"> est née en Abitibi, au Québec, d’une mère anglophone et d’un père francophone, donc d’un couple exogame parlant majoritairement l’anglais à la maison. Elle a vécu en Alberta, au Labrador et à Terre-Neuve. Elle a été directrice générale de plusieurs organismes communautaires, dont l’Association francophone du Labrador. Elle est aujourd’hui directrice générale du Centre de ressources familiales Kilbride-Ferryland. Elle avait siégé au CA du Gaboteur au début des années 2010. </span></p>
<p><b>Glen Power</b><span style="font-weight: 400;"> a grandi à Bay Bulls et vit à St. John’s depuis 30 ans. Il est évaluateur immobilier pour les secteurs commercial et institutionnel. Il a débuté son apprentissage (réussi!) du français en 2006. Il a co-fondé, avec son épouse Florence, le Café français de St. John’s. </span><span style="font-weight: 400;">Il a été membre du conseil d’administration de l’Institut canadien des évaluateurs (ICE) agréés, où en 2017 il a participé à l’établissement d’un programme d’études en français pour le ICE de l’Université de Laval.</span></p>
<p><b>Jeffrey Young</b><span style="font-weight: 400;"> est un Franco-Terre-Neuvien de la péninsule de Port-au-Port. Il a fait son parcours M-12 dans les écoles du CSFP à Cap-Saint-Georges et à La Grand-Terre. Il vit à Kippens, près de Stephenville, où il combine des responsabilités de jeune papa, d’étudiant en affaires et des contrats ponctuels. Ancien président de Franco-Jeunes de Terre-Neuve et du Labrador, il siège également au CA du RDÉE TNL. </span></p>
<p><span style="font-weight: 400;"> </span><b>Amour du français </b></p>
<p><span style="font-weight: 400;">Qu’il s’agisse de leur langue maternelle ou de leur langue seconde, il y avait beaucoup d’amour dans l’air quand le moment est venu pour chacun de raconter l’importance du français dans leur vie. </span></p>
<p><span style="font-weight: 400;">Celles et ceux qui évoluent dans des milieux de travail majoritairement anglophones, comme Nathalie Brunet, Cyr Couturier, Glen Power et Karina Lamontagne (dans son poste actuel), ont dit trouver dans les rencontres du conseil d’administration du Gaboteur un forum précieux et agréable pour converser dans cette langue qu’ils aiment tant.  </span></p>
<p><span style="font-weight: 400;">Jeffrey Young a pour sa part livré un témoignage émouvant sur les raisons qui ont motivé son engagement. « Quand je suis parti de la péninsule de Port-au-Port, j’ai commencé à vivre toujours en anglais. Après une couple d’années, je me suis rendu compte que je commençais à perdre ma langue. J’ai donc décidé de m’impliquer dans la communauté francophone, avec la Fédération des parents d’abord et maintenant avec le RDÉE et Le Gaboteur », a-t-il expliqué. </span></p>
<p><b>Et de l’information en français</b></p>
<figure id="attachment_14005" aria-describedby="caption-attachment-14005" style="width: 300px" class="wp-caption alignleft"><a href="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-scaled.jpg"><img class="size-medium wp-image-14005" src="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-300x209.jpg" alt="" width="300" height="209" srcset="https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-300x209.jpg 300w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-1024x712.jpg 1024w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-1536x1068.jpg 1536w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-2048x1424.jpg 2048w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-1320x918.jpg 1320w, https://www.gaboteur.ca/wp-content/uploads/2019/12/www.gaboteur.ca-ca2019-2020-diversiteetvolontecommunedebienfairevoguerlegaboteur-ca-gaboteur2019-2020-a-jacinthe-tremblay-1-400x278.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-14005" class="wp-caption-text">De gauche à droite sur cette photo : Cyr Couturier, Ysabelle Hubert, Karina Lamontagne, Nathalie Brunet, Glen Power et Jeffrey Young. Photo &#8211; Jacinthe Tremblay</figcaption></figure>
<p><span style="font-weight: 400;">Participer au CA du Gaboteur, c’est, au-delà de tenir des échanges en français, veiller au rayonnement et à la pérennité du seul média d’information écrit à l’intention de la population d’expression français de Terre-Neuve-et-Labrador, depuis 35 ans. À cet égard, tous les membres du CA ont, chacun à leur façon, exprimé leur volonté ferme de mettre ensemble le cap sur cet objectif. </span></p>
<p><span style="font-weight: 400;">Au terme du tour de table, les membres ont désigné les titulaires des postes au comité de direction de l’organisme. Ainsi, la présidente Nathalie Brunet sera appuyée par Ysabelle Hubert, à la vice-présidence. Cyr Couturier revient comme trésorier et Karina Lamontagne est la nouvelle secrétaire du CA.</span></p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">3</div><span class="mashsb-sharetext">PARTAGES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gaboteur.ca%2Fdiversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Diversit%C3%A9%20et%20volont%C3%A9%20commune%20de%20bien%20faire%20voguer%20le%20Gaboteur&url=https://www.gaboteur.ca/diversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur/&via=LeGaboteur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-small mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Suivez!</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2-->	<ul class="link-pages">
		<li class="next-link"></li>
		<li class="previous-link"><a href="https://www.gaboteur.ca/a-lagenda-communautaire/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Précédent</strong> <span>À l&rsquo;agenda communautaire &#8211; 4 au 17 décembre 2019</span></a></li>
	</ul>

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.gaboteur.ca/wp-login.php?redirect_to=https%3A%2F%2Fwww.gaboteur.ca%2Fdiversite-et-volonte-commune-de-bien-faire-voguer-le-gaboteur%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="text-27" class="widget wow fadeIn widget_text" data-wow-delay="0.5s">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</div><div id="text-26" class="widget wow fadeIn widget_text" data-wow-delay="0.5s">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</div><div id="text-24" class="widget wow fadeIn widget_text" data-wow-delay="0.5s">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div>
		</div>		</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="social">
	<div id="social-wrap">
		<div id="social-bar">
							<a href="https://www.facebook.com/gaboteur/" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a>
				
							<a href="https://twitter.com/legaboteur" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				
				
										<a href="https://www.instagram.com/le_gaboteur/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
									
		</div>
	</div>
</div>	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
			<div id="text-19" class="widget footer-widget-col widget_text">			<div class="textwidget"><div id="logo logo-footer">
<p><a href="http://gaboteur.bouletap.ca/"><img src="https://www.gaboteur.ca/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-gaboteur-new-logo-invert.png" alt="Logo Gaboteur" /></a></p>
<p><strong>Adresse</strong><br />
223-233, rue Duckworth, bureau 204, St. John’s (TNL) A1C 1G8</p>
<p><strong>Téléphone :</strong> <a href="tel:7097539585">709 753-9585</a><br />
<strong>Courriel :</strong> <a href="mailto:info@gaboteur.ca">info@gaboteur.ca</a></p>
<p><a class="get-strated-button" href="https://www.gaboteur.ca/abonnements/">S&rsquo;abonner!</a></p>
</div>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>
			<div id="text-20" class="widget footer-widget-col widget_text">			<div class="textwidget"><p>Un gaboteur, c’est un bateau qui transporte des marchandises ou des personnes, de port en port. C’est aussi une personne qui se promène un peu partout et rapporte des nouvelles. Ce que fait en français Le Gaboteur, depuis le 5 octobre 1984, à Terre-Neuve et au Labrador. Ce journal indépendant est publié par la société sans but lucratif, LE GABOTEUR INC.</p>
<p><a href="/a-propos-de-lorganisme/"> En savoir plus <i class="fa fa-angle-right" aria-hidden="true"> </i> </a></p>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>	
			<div id="text-18" class="widget footer-widget-col widget_text">			<div class="textwidget"><p><em>Le Gaboteur</em> est membre de l&rsquo;Association de la presse francophone. Nous remercions le ministère du Patrimoine canadien pour son soutien financier qui assure la poursuite de notre publication.</p>
<div class="flex"><a href="https://www.apf.ca/"><img class="alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-gaboteur.bouletap.ca-logo-apf-blanc.png" alt="Logo Association de la presse francophone" width="295" height="129" /></a><br />
<a href="https://www.canada.ca/fr/patrimoine-canadien.html"><img class="alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse.png" alt="Logo Canada" width="267" height="57" /></a></div>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
			<div id="nav_menu-2" class="widget footer-widget-col widget_nav_menu"><div class="menu-pied-de-page-widget-container"><ul id="menu-pied-de-page-widget" class="menu"><li id="menu-item-13278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13278"><a href="https://www.gaboteur.ca/">Accueil</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13279"><a href="https://www.gaboteur.ca/a-propos/">À propos du journal</a></li>
<li id="menu-item-13280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13280"><a href="https://www.gaboteur.ca/annoncer/">Annoncer</a></li>
<li id="menu-item-13281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13281"><a href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
<li id="menu-item-13282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13282"><a href="https://www.gaboteur.ca/contactez-nous/">Pour nous joindre</a></li>
</ul></div></div>		</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><a href="https://www.gaboteur.ca/">Tous droits réservés 2019 Le Gaboteur</a></span>
		<span class="right"><a title="Modality Theme" target="_blank" href="http://vpthemes.com/modality/">Modality Theme</a> powered by <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-48032320-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5fd6df92bd41f00cd892e96aef2dc4f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gaboteur.ca\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_aabf7c6655b4bfd22d26ae8a86b5b316","fragment_name":"wc_fragments_aabf7c6655b4bfd22d26ae8a86b5b316","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/custom.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/unslider.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.cycle.lite.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.isotope.min.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/scrollup.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/comment-reply.min.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/slides.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800","sliderHeight":"500","sliderEffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-slides.js?ver=5fd6df92bd41f00cd892e96aef2dc4f5'></script>
</body>
</html>