<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gaboteur.ca/xmlrpc.php">
	<title>Eastern Health recherche : commis bilingue pour le Health Sciences Centre &#8211; Le Gaboteur</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Eastern Health recherche : commis bilingue pour le Health Sciences Centre" />
<meta property="og:description" content="Clerk IV     Health Sciences Centre    Bilingual Services    Permanent, Full-Time             Hours:  75 bi-weekly (8 hour days, non-rotating)      Salary:  CG-27 ($23.07 – $25.53 per hour)      Competition Number:  2018001686      Posted Date:  March 23, 2018      Closing Date:  March 30, 2018        About Us    Eastern Health is the largest, integrated health authority in Newfoundland and" />
<meta property="og:image" content="https://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png" />
<meta property="og:url" content="https://www.gaboteur.ca/health-recherche-commis-bilingue-pour-le-health-sciences-centre/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="article:published_time" content="2018-03-26T09:29:07+00:00" />
<meta property="article:modified_time" content="2018-03-26T09:29:45+00:00" />
<meta property="og:updated_time" content="2018-03-26T09:29:45+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Eastern Health recherche : commis bilingue pour le Health Sciences Centre">
<meta name="twitter:description" content="Clerk IV     Health Sciences Centre    Bilingual Services    Permanent, Full-Time             Hours:  75 bi-weekly (8 hour days, non-rotating)      Salary:  CG-27 ($23.07 – $25.53 per hour)      Competition Number:  2018001686      Posted Date:  March 23, 2018      Closing Date:  March 30, 2018        About Us    Eastern Health is the largest, integrated health authority in Newfoundland and">
<meta name="twitter:image" content="https://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png">
<meta name="twitter:site" content="@LeGaboteur">
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="https://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="https://www.gaboteur.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Eastern Health recherche : commis bilingue pour le Health Sciences Centre Flux des commentaires" href="https://www.gaboteur.ca/health-recherche-commis-bilingue-pour-le-health-sciences-centre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gaboteur.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='embedpress-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/bootstrap.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='body-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='//fonts.googleapis.com/css?family=Acme%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.gaboteur.ca\/health-recherche-commis-bilingue-pour-le-health-sciences-centre\/","title":"Eastern+Health+recherche+%3A+commis+bilingue+pour+le+Health+Sciences+Centre","image":"https:\/\/www.gaboteur.ca\/wp-content\/uploads\/2016\/12\/gaboteur.ca_article_image_template_bw_system_publicite.png","desc":"Clerk IV \r\n\r\nHealth Sciences Centre\r\n\r\nBilingual Services\r\n\r\nPermanent, Full-Time\r\n\r\n\u00a0\r\n\r\n\r\n\r\nHours:\r\n75 bi-weekly (8 hour days, non-rotating)\r\n\r\n\r\nSalary:\r\nCG-27 ($23.07 \u2013 $25.53 per hour)\r\n\r\n\r\nCompetition Number:\r\n2018001686\r\n\r\n\r\nPosted Date:\r\nMarch 23, 2018\r\n\r\n\r\nClosing Date:\r\nMarch 30, 2018\r\n\r\n\r\n\r\nAbout Us\r\n\r\nEastern Health is the largest, integrated health authority in Newfoundland and \u2026","hashtag":"@LeGaboteur","subscribe":"link","subscribe_url":"https:\/\/www.gaboteur.ca\/suivez\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.9'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/bootstrap.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.bootstrap.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/tinynav.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/imgLiquid.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/modernizr.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.gaboteur.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gaboteur.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Édition du 26 mars 2018' href='https://www.gaboteur.ca/edition-du-26-mars-2018/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.3.3" />
<link rel="canonical" href="https://www.gaboteur.ca/health-recherche-commis-bilingue-pour-le-health-sciences-centre/" />
<link rel='shortlink' href='https://www.gaboteur.ca/?p=9028' />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.gaboteur.ca/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.674_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gaboteur.ca/?wordfence_lh=1&hid=007042E2E1F9F6E749AB788422777AFC');
</script><!--[if lt IE 9]>
<script src="https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/html5shiv.js"></script>
<![endif]-->
<!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#dd3333}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa, .services-noimage .row-item .service i.fa {color:#dd3333}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#dd3333}
.search-submit,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit, ul.arrow li:before, h5.toggle.active span.arrow, h5.toggle.active span.arrow, h5.toggle span.arrow, #portfolio .portfolio-tabs li.active a, #portfolio .portfolio-tabs li a:hover {background-color:#dd3333}
.tab-holder .tabs li.active a {border-top: 3px solid #dd3333 !important }
.back-to-top {color:#dd3333}
.back-to-top i.fa:hover {color:#898989}
#logo {width:500px }
#logo {height:30px }
#logo { margin-top:8px }
#logo { margin-right:25px }
#logo {font-family:Acme}
#logo {font-size:24px }
#logo {font-weight:700}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ff0c0c}
#logo .site-description {text-transform: none}
#navbar ul li a {font-family:Arimo}
#navbar ul li a {font-size:16px}
#navbar ul li a {text-transform: uppercase;}
.navbar-nav li a {color:#dd3333}
.dropdown-menu {border-bottom: 5px solid #c98282}
.navbar-nav {background-color:#ffffff}
.dropdown-menu { background:#fff2f2}
.navbar-nav li a:hover {color:#d85b5b}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#ffaaaa}
.active a { color:#dd3333 !important}
body {font-family:Arimo}
body {font-size:15px !important}
body {color:#0c0c0c}
#header-holder { background-color: #ffffff}
#header-holder {opacity:1}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#cccccc}
#header-top { background-color: #252525}
#from-blog-wrap h2.boxtitle,.get-in-touch h2.boxtitle,.about h2.boxtitle,#features h2.section-title,#features .feature h3, h2.boxtitle { font-weight: 600}
.banner ul li { height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #444444}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #bfbfbf;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #dd3333}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#111111;}
.about h2 {color:#111111;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#ffffff;}
.content-boxes {color:#ffffff}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#111111;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #111111}
.git-link { border-color: #111111}
.social { background-color: #eeeeee}
.portfolio-item h2 { font-size: 28px;}
.portfolio-item p { font-size: 14px;}
.portfolio-item h2 { color: #ffffff}
.portfolio-item p { color: #ffffff}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-9028 single-format-standard">
<div id="grid-container">
	<div class="clear"></div>
		<div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
			<p class="no-margin">65, Chemin Ridge, St.John&#039;s, NL</p>
		</div>
		<div class="top-right right">
			<span class="top-phone"><i class="fa fa-phone"></i>(709) 753-9585</span>
			<span class="top-email"><i class="fa fa-envelope"></i><a href="mailto:info@gaboteur.ca">info@gaboteur.ca</a></span>
		</div>
	</div>
</div>					<div id="header-holder">
					<div id ="header-wrap">
      			<nav class="navbar navbar-default">
					<div id="logo">
													<a href="https://www.gaboteur.ca/"><img src="https://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_gaboteur_logo_web3.png" alt=""/></a>
																		</div>
        			<div class="navbar-header">
            			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
              			<span class="sr-only">Toggle navigation</span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
            			</button>
          			</div><!--navbar-header-->
          			<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135 dropdown"><a title="Le journal" href="/a-propos/" class="dropdown-toggle" aria-haspopup="true">Le journal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2999"><a title="Le journal" href="/a-propos/">Le journal</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119 dropdown"><a title="À propos du journal" href="https://www.gaboteur.ca/a-propos/">À propos du journal</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Coordonnées" href="https://www.gaboteur.ca/contactez-nous/">Coordonnées</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Aperçus des éditions" href="https://www.gaboteur.ca/category/apercu/">Aperçus des éditions</a></li>
		<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Dates de publication 2018" href="https://www.gaboteur.ca/dates-de-publication/">Dates de publication 2018</a></li>
		<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439 dropdown"><a title="L&#039;organisme" href="/a-propos-de-lorganisme/">L&#8217;organisme</a>
		<ul role="menu" class=" dropdown-menu">
			<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a title="À propos de l&#039;organisme" href="https://www.gaboteur.ca/a-propos-de-lorganisme/">À propos de l&#8217;organisme</a></li>
			<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a title="Conseil d&#039;administration" href="https://www.gaboteur.ca/conseil-dadministration/">Conseil d&#8217;administration</a></li>
			<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a title="Rapports annuels" href="https://www.gaboteur.ca/a-propos-de-lorganisme/rapports-annuels/">Rapports annuels</a></li>
		</ul>
</li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a title="Annoncer" href="https://www.gaboteur.ca/annoncer/">Annoncer</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a title="Collaborer" href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
	</ul>
</li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a title="Nouvelles" href="https://www.gaboteur.ca/category/general/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3326 dropdown"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/" class="dropdown-toggle" aria-haspopup="true">Édition Numérique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/">Édition Numérique</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a title="Connection" href="https://www.gaboteur.ca/mon-compte/">Connection</a></li>
</ul>
</li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2014 dropdown"><a title="Boutique" href="https://www.gaboteur.ca/abonnements/" class="dropdown-toggle" aria-haspopup="true">Boutique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a title="S&#039;abonner" href="https://www.gaboteur.ca/abonnements/">S&#8217;abonner</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a title="Panier" href="https://www.gaboteur.ca/panier/">Panier</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a title="Paiement" href="https://www.gaboteur.ca/paiement/">Paiement</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-459 dropdown"><a title="En classe" href="https://www.gaboteur.ca/en-classe/" class="dropdown-toggle" aria-haspopup="true">En classe <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a title="En classe" href="https://www.gaboteur.ca/en-classe/">En classe</a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303 dropdown"><a title="Concours BD" href="https://www.gaboteur.ca/concours-de-bd/" class="dropdown-toggle" aria-haspopup="true">Concours BD <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a title="Concours BD" href="https://www.gaboteur.ca/concours-de-bd/">Concours BD</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a title="Galerie gagnants" href="https://www.gaboteur.ca/concours-de-bd/galerie-gagnants/">Galerie gagnants</a></li>
	<li id="menu-item-1434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1434"><a title="Ateliers" href="https://www.gaboteur.ca/concours-de-bd/ateliers/">Ateliers</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Références" href="https://www.gaboteur.ca/concours-de-bd/references/">Références</a></li>
	<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a title="Première étape" href="https://www.gaboteur.ca/concours-de-bd/concours-2/">Première étape</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440 dropdown"><a title="English Information" href="/subscribe/" class="dropdown-toggle" aria-haspopup="true">English Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3003"><a title="English Information" href="/subscribe/">English Information</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a title="Subscriptions" href="https://www.gaboteur.ca/subscribe/">Subscriptions</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a title="Advertising" href="https://www.gaboteur.ca/advertising/">Advertising</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a title="In the Classroom" href="https://www.gaboteur.ca/in-the-classroom/">In the Classroom</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Contact information" href="https://www.gaboteur.ca/contact-information/">Contact information</a></li>
</ul>
</li>
</ul>					
          			</div><!--/.nav-collapse -->
        
      </nav>
			</div><!--header-wrap-->
		</div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
			<div class="post-single post-9028 post type-post status-publish format-standard has-post-thumbnail hentry category-offre-demploi">
				<h1 id="post-title" class="entry-title post-9028 post type-post status-publish format-standard has-post-thumbnail hentry category-offre-demploi">Eastern Health recherche : commis bilingue pour le Health Sciences Centre </h1>
							<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>by <a href="https://www.gaboteur.ca/author/gaboteur/" title="Articles par Rédaction Gaboteur" rel="author">Rédaction Gaboteur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>26 mars 2018 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="https://www.gaboteur.ca/health-recherche-commis-bilingue-pour-le-health-sciences-centre/#respond">No Comments</a></span>
</div>							<div class="thumb-wrapper">
								<img width="850" height="300" src="https://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png 850w, https://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite-300x106.png 300w, https://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite-600x212.png 600w" sizes="(max-width: 850px) 100vw, 850px" />							</div><!--thumb-wrapper-->
											<div id="article">
					<p><strong><a href="https://www.gaboteur.ca/wp-content/uploads/2018/03/www.gaboteur.ca-health-recherche-commis-bilingue-pour-le-health-sciences-centre-eastern-health-colour.jpg"><img class="alignleft wp-image-9029" src="https://www.gaboteur.ca/wp-content/uploads/2018/03/www.gaboteur.ca-health-recherche-commis-bilingue-pour-le-health-sciences-centre-eastern-health-colour.jpg" alt="" width="264" height="225" srcset="https://www.gaboteur.ca/wp-content/uploads/2018/03/www.gaboteur.ca-health-recherche-commis-bilingue-pour-le-health-sciences-centre-eastern-health-colour.jpg 340w, https://www.gaboteur.ca/wp-content/uploads/2018/03/www.gaboteur.ca-health-recherche-commis-bilingue-pour-le-health-sciences-centre-eastern-health-colour-300x256.jpg 300w" sizes="(max-width: 264px) 100vw, 264px" /></a>Clerk IV </strong></p>
<p><strong>Health Sciences Centre</strong></p>
<p><strong>Bilingual Services</strong></p>
<p><strong>Permanent, Full-Time</strong></p>
<p><strong> </strong></p>
<table width="466">
<tbody>
<tr>
<td width="137"><strong>Hours:</strong></td>
<td width="325">75 bi-weekly (8 hour days, non-rotating)</td>
</tr>
<tr>
<td width="137"><strong>Salary:</strong></td>
<td width="325">CG-27 ($23.07 – $25.53 per hour)</td>
</tr>
<tr>
<td width="137"><strong>Competition Number:</strong></td>
<td width="325">2018001686</td>
</tr>
<tr>
<td width="137"><strong>Posted Date:</strong></td>
<td width="325">March 23, 2018</td>
</tr>
<tr>
<td width="137"><strong>Closing Date:</strong></td>
<td width="325">March 30, 2018</td>
</tr>
</tbody>
</table>
<p><strong><u>About Us</u></strong></p>
<p>Eastern Health is the largest, integrated health authority in Newfoundland and Labrador employing approximately 13,000 dedicated employees and serving a population of more than 300,000 people. The authority offers the full continuum of health and community services including public health, long-term care, community services, hospital care and unique provincial programs and services. At Eastern Health we pride ourselves on providing the highest quality care and service possible to the people in our communities, in our region, and in the province.  To do that, we employ qualified, competent and caring individuals who are dedicated to their professions and to our vision of <em>Healthy People, Healthy Communities.</em></p>
<p><strong><u>Job Summary</u></strong></p>
<p>The Clerk IV in Bilingual Services organizes and coordinates all the administrative affairs of the service and assists in the overall management of Bilingual Services program, while providing administrative/secretarial support of a highly confidential nature. This includes interacting, liaising, and communicating with various internal/external health professionals, agencies, patients, families, volunteers, union leaders, regulatory authorities, and other stakeholders related to various functions of the service and the organization. The Clerk IV also interacts with clinicians and regulatory bodies of the French island of St. Pierre et Miquelon (SPM).  The Clerk IV translates confidential information from French to English and vice versa; arranges, coordinates, and may be required to attend departmental, regional, and provincial internal and inter-organizational committee meetings, teleconferences, and special events, etc.  The Clerk also composes, distributes, and types agendas, takes and transcribes minutes, and arranges both internal and external room/meeting bookings, equipment, travel/itineraries, and catering as required.  Other related duties as required.</p>
<p><strong><u>Job Demands</u></strong></p>
<p>By applying for this job, you acknowledge an understanding that regular requirements and demands of this job include (but are not limed to):</p>
<p>Regularly lifts objects weighing less than 5 lbs. and occasionally up to 10 lbs.</p>
<p>Work provides the opportunity to stand and walk within the office environment.</p>
<p>Constantly required to use fine/finger precision work while entering/maintaining data, as well as a constant requirement for eye/hand coordination to ensure precision in completing work and maintaining database files.</p>
<p>Regularly requires bilateral repetitive fine motor skills (i.e. typing and mousing) while entering/maintaining data, as well as a constant requirement for eye/hand coordination to ensure precision in completing work and maintaining database files.</p>
<p><strong> </strong><strong><u>Job Qualifications</u></strong></p>
<p>Successful completion of a two-year Office Administration Program from a recognized/approved college.</p>
<p>Successful completion of a medical terminology certificate is required.</p>
<p>A minimum of three years’ experience within the last five in a progressively responsible administrative role is required.</p>
<p>Demonstrated fluency in French and English (verbal and written) is required.</p>
<p>Knowledge of translation techniques to translate and edit complex texts, while maintaining the meaning and intent of the original document.</p>
<p>Ability to translate documents, editing translations for style, language, usage and flow.</p>
<p>Demonstrated proficiency in the use of Microsoft Office Suite, outlook calendar and internet.</p>
<p>Demonstrated strong organizational and communication skills.</p>
<p>Demonstrated effective problem solving and analytical skills.</p>
<p>Proven ability to work with limited supervision in a dynamic work environment.</p>
<p>Demonstrated ability to work effectively within a deadline driven, team-orientated</p>
<p>A satisfactory record of work performance and attendance is required.</p>
<p>*Proof of a current office administration program and medical terminology is required.  To be considered current, the program and course must have been completed within the last five years, unless it has been used in recent positions.  This must be demonstrated on the application form.</p>
<p>Open to male and female applicants. Open to internal and external applicants; however preference will be given to those qualified candidates who are internal to the NAPE HS Regional Bargaining Unit.</p>
<p><u> </u></p>
<table width="466">
<tbody>
<tr>
<td width="463"><strong>Apply online at </strong><a href="https://employment.easternhealth.ca"><strong>https://employment.easternhealth.ca</strong></a></p>
<p><strong> </strong></p>
<p>To become a part of our team, please submit your resume/cover letter or application form online, clearly demonstrating how you meet the required qualifications.  Include your current mailing address, day-time contact number, e-mail address, competition and employee number if applicable.</td>
</tr>
</tbody>
</table>
<p><u> </u></p>
<table width="466">
<tbody>
<tr>
<td width="463"><strong><u>Contact Information for Recruitment Related Inquiries</u></strong></p>
<table>
<tbody>
<tr>
<td width="93"><strong>Telephone:</strong></p>
<p><strong> </strong></td>
<td width="121">(709) 777-7777 (5-2)</td>
<td width="30"><strong> </strong></td>
<td width="212"></td>
</tr>
<tr>
<td colspan="4" width="455"><strong>Email:</strong> <a href="mailto:employment@easternhealth.ca">employment@easternhealth.ca</a>.  Applications/resumes are not accepted at this email address.</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<p><u> </u></p>
<p><strong><u>EXTERNAL APPLICANTS</u></strong><strong>:</strong> We thank all applicants for their interest, however, only those selected for an interview will be contacted. The successful candidate will be required to provide a satisfactory Certificate of Conduct from the RCMP or local Police (Vulnerable Sector Check may be required), educational documents, registration/licensure if applicable and Social Insurance Number.</p>
<p><u> </u></p>
<p>NAPE employees should note that as per Article 15, NAPE Pilot Project, employees who are “offered a position shall <strong>immediately </strong>advise the employer of his/her decision to accept the appointment”.  Employees requiring further details of the position must obtain this in advance of the job offer.</p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">3</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gaboteur.ca%2Fhealth-recherche-commis-bilingue-pour-le-health-sciences-centre%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Eastern%20Health%20recherche%20%3A%20commis%20bilingue%20pour%20le%20Health%20Sciences%20Centre&url=https://www.gaboteur.ca/health-recherche-commis-bilingue-pour-le-health-sciences-centre/&via=LeGaboteur" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Suivez!</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9--><div class='ad-inserter ad-inserter-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<a href="https://www.gaboteur.ca/abonnements/"><img src="https://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_abonner.png"></a>

</div>
	<ul class="link-pages">
		<li class="next-link"></li>
		<li class="previous-link"><a href="https://www.gaboteur.ca/edition-du-26-mars-2018/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous</strong> <span>Édition du 26 mars 2018</span></a></li>
	</ul>

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/health-recherche-commis-bilingue-pour-le-health-sciences-centre/#respond" style="display:none;">Annuler la réponse.</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.gaboteur.ca/wp-login.php?redirect_to=https%3A%2F%2Fwww.gaboteur.ca%2Fhealth-recherche-commis-bilingue-pour-le-health-sciences-centre%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="black-studio-tinymce-46" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"></div></div><div id="woocommerce_widget_cart-2" class="widget wow fadeIn woocommerce widget_shopping_cart" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Cart</span></h4></div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div><div id="ai_widget-4" class="widget wow fadeIn ai_widget" data-wow-delay="0.5s"><div class='ad-inserter ad-inserter-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<a href="https://www.gaboteur.ca/abonnements/"><img src="https://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_abonner.png"></a>

</div>
</div><div id="black-studio-tinymce-39" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="https://www.gaboteur.ca/mon-compte/" target="_blank" rel="noopener"><img class="size-full wp-image-5992 alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2017/02/gaboteur.ca_conn_gros.png" alt="" width="266" height="81" /></a></p>
</div></div><div id="search-2" class="widget wow fadeIn widget_search" data-wow-delay="0.5s"><form role="search" method="get" class="search-form" action="https://www.gaboteur.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="black-studio-tinymce-54" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="https://www.gaboteur.ca/health-recherche-commis-bilingue-pour-le-health-sciences-centre/" target="_blank" rel="noopener"><img class="size-full wp-image-9027 alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2018/03/www.gaboteur.ca-eh-clerk-2018-03-30.png" alt="" width="171" height="157" /></a></p>
</div></div><div id="black-studio-tinymce-52" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://ici.radio-canada.ca/tele/le-telejournal-acadie/site" target="_blank" rel="noopener"><img class="size-full wp-image-8975 alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2018/03/www.gaboteur.ca-pub-tja-janique-300-x-250-1.jpg" alt="" width="300" height="250" /></a></p>
</div></div><div id="black-studio-tinymce-42" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="https://www.pressreader.com/canada/le-gaboteur/textview" target="_blank" rel="noopener"><img class="size-full wp-image-6341 alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2017/03/gaboteur.ca_ad_press_reader.png" alt="" width="265" height="223" /></a></p>
</div></div><div id="black-studio-tinymce-43" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.rocketfood.ca/" target="_blank" rel="noopener"><img class="size-full wp-image-3612 alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2016/10/gaboteur.ca_ad_rocket-1.png" alt="" width="265" height="193" /></a></p>
</div></div>		<div id="recent-posts-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget wow fadeIn widget_recent_entries" data-wow-delay="0.5s">		<div class="widget-title clearfix"><h4><span>Nouvelles récentes</span></h4></div>		<ul>
											<li>
					<a href="https://www.gaboteur.ca/le-gaboteur-apercu-26-mars-2018/">Le Gaboteur &#8211; Aperçu &#8211; 26 mars 2018</a>
									</li>
											<li>
					<a href="https://www.gaboteur.ca/le-gaboteur-apercu-12-mars-2018/">Le Gaboteur &#8211; Aperçu &#8211; 12 mars 2018</a>
									</li>
											<li>
					<a href="https://www.gaboteur.ca/le-gaboteur-apercu-26-fevrier-2018/">Le Gaboteur &#8211; Aperçu &#8211; 26 février 2018</a>
									</li>
											<li>
					<a href="https://www.gaboteur.ca/meuh-moo-un-evenement-familial-a-terre-neuve-et-labrador-a-family-event-in-newfoundland-and-labrador/">Meuh ? Moo ? &#8211; Un événement familial à Terre-Neuve-et-Labrador/A family event in Newfoundland and Labrador</a>
									</li>
											<li>
					<a href="https://www.gaboteur.ca/le-gaboteur-apercu-12-fevrier-2018/">Le Gaboteur &#8211; Aperçu &#8211; 12 février 2018</a>
									</li>
					</ul>
		</div>		</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="social">
	<div id="social-wrap">
		<div id="social-bar">
							<a href="https://www.facebook.com/gaboteur/" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a>
				
							<a href="https://twitter.com/legaboteur" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				
				
												
		</div>
	</div>
</div>	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>	
					</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
					</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><a href="https://www.gaboteur.ca/">Copyright 2018 Le Gaboteur</a></span>
		<span class="right"><a title="Modality Theme" target="_blank" href="http://vpthemes.com/modality/">Modality Theme</a> powered by <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-48032320-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.gaboteur.ca\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gaboteur.ca\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.gaboteur.ca\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.gaboteur.ca\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ea7e7a81c55fe413015c3e9b94c07255","fragment_name":"wc_fragments_ea7e7a81c55fe413015c3e9b94c07255"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/unslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.cycle.lite.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.isotope.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/scrollup.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/slides.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800","sliderHeight":"500","sliderEffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-slides.js?ver=4.9.4'></script>
</body>
</html>