<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gaboteur.ca/xmlrpc.php">
	<title>Édition du 10 février 2020 : Des tonnes de déchets - Le Gaboteur</title>
<meta name="description" content="L’édition numérique du 10 février 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gaboteur.ca/edition-du-10-fevrier-2020-des-tonnes-de-dechets/" />
<meta name="author" content="Rédaction Gaboteur">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Le Gaboteur","url" : "https:\/\/www.gaboteur.ca"}</script>
<meta property="og:url" content="https://www.gaboteur.ca/edition-du-10-fevrier-2020-des-tonnes-de-dechets/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Édition du 10 février 2020 : Des tonnes de déchets - Le Gaboteur" />
<meta property="og:description" content="L’édition numérique du 10 février 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!" />
<meta property="og:image" content="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw.jpg" />
<meta property="og:image:secure_url" content="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Édition du 10 février 2020 : Des tonnes de déchets - Le Gaboteur" />
<meta name="twitter:description" content="L’édition numérique du 10 février 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!" />
<meta name="twitter:image" content="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw-1024x683.jpg" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="https://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="https://www.gaboteur.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gaboteur.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/block-library/style.min.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/components/style.min.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/block-editor/style.min.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/nux/style.min.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.gaboteur.ca/wp-includes/css/dist/editor/style.min.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.gaboteur.ca/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='news-css'  href='https://www.gaboteur.ca/wp-content/plugins/simple-news/css/news-min.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='modality-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/style.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?cache=1581395146&#038;ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/bootstrap.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/responsive.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gaboteur.ca/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='body-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='menu-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='//fonts.googleapis.com/css?family=Acme%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/shortcodes.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/prettyPhoto.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://www.gaboteur.ca/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.gaboteur.ca\/edition-du-10-fevrier-2020-des-tonnes-de-dechets\/","title":"%C3%89dition+du+10+f%C3%A9vrier+2020+%3A+Des+tonnes+de+d%C3%A9chets","image":"https:\/\/www.gaboteur.ca\/wp-content\/uploads\/2020\/02\/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw.jpg","desc":"L\u2019\u00e9dition num\u00e9rique du 10 f\u00e9vrier 2020 est disponible aux abonn\u00e9s seulement. Si vous \u00eates connect\u00e9.e, le t\u00e9l\u00e9chargement du PDF commencera automatiquement. Sinon,  connectez-vous \u00e0 votre compte d\u2019abord. Pour acc\u00e9der \u00e0 cette \u00e9dition ainsi qu\u2019\u00e0 \u2026","hashtag":"@LeGaboteur","subscribe":"link","subscribe_url":"https:\/\/seawatermedia.wpengine.com\/suivez\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"19fb5ed53b","postid":"14603","servertime":"1581395146","ajaxurl":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/bootstrap.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.bootstrap.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/tinynav.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/imgLiquid.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/modernizr.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/gaboteur-extended/medias/custom-scripts.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<link rel='https://api.w.org/' href='https://www.gaboteur.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gaboteur.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aperçu de l&#8217;édition spéciale «Snowmageddon» 2020' href='https://www.gaboteur.ca/apercu-de-ledition-speciale-snowmageddon-2020/' />
<link rel='next' title='Aperçu de l’édition du 10 février 2020' href='https://www.gaboteur.ca/apercu-de-ledition-du-10-fevrier-2020/' />
<link rel='shortlink' href='https://www.gaboteur.ca/?p=14603' />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.ggabot { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.ggabot img { height:auto; }
	.ggabot-col { position:relative; float:left; }
	.ggabot-col:first-child { margin-left: 0; }
	.ggabot-col:last-child { margin-right: 0; }
	.ggabot-1 { min-width:0px; max-width:600px; }
	.bgabot-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.ggabot-col, .ggabot-dyn, .ggabot-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}.woocommerce-password-strength:after, .woocommerce-password-strength.good:after, .woocommerce-password-strength.strong:after {display: none;}.woocommerce-password-strength {display: inline-block;float: right;}.woocommerce-password-hint{display: none;}</style><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
		<link rel="shortcut icon" href="https://www.gaboteur.ca/wp-content/themes/gaboteur-child/medias/images/favicon.png" > 
	<!--[if lt IE 9]>
<script src="https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/html5shiv.js"></script>
<![endif]-->
<!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#dd3333}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa, .services-noimage .row-item .service i.fa {color:#dd3333}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#dd3333}
.search-submit,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit, ul.arrow li:before, h5.toggle.active span.arrow, h5.toggle.active span.arrow, h5.toggle span.arrow, #portfolio .portfolio-tabs li.active a, #portfolio .portfolio-tabs li a:hover {background-color:#dd3333}
.tab-holder .tabs li.active a {border-top: 3px solid #dd3333 !important }
.back-to-top {color:#dd3333}
.back-to-top i.fa:hover {color:#898989}
#logo { margin-top:10px }
#logo {font-family:Acme}
#logo {font-size:24px }
#logo {font-weight:700}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ff0c0c}
#logo .site-description {text-transform: none}
#navbar ul li a {font-family:Arimo}
#navbar ul li a {font-size:16px}
#navbar ul li a {text-transform: uppercase;}
.navbar-nav li a {color:#dd3333}
.dropdown-menu {border-bottom: 5px solid #c98282}
.navbar-nav {background-color:#ffffff}
.dropdown-menu { background:#fff2f2}
.navbar-nav li a:hover {color:#d85b5b}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#ffaaaa}
.active a { color:#dd3333 !important}
body {font-family:Arimo}
body {font-size:15px !important}
body {color:#0c0c0c}
#header-holder { background-color: #ffffff}
#header-holder {opacity:1}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#cccccc}
#header-top { background-color: #252525}
#from-blog-wrap h2.boxtitle,.get-in-touch h2.boxtitle,.about h2.boxtitle,#features h2.section-title,#features .feature h3, h2.boxtitle { font-weight: 600}
.banner ul li { height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #444444}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #bfbfbf;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #dd3333}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#111111;}
.about h2 {color:#111111;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#ffffff;}
.content-boxes {color:#ffffff}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#111111;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #111111}
.git-link { border-color: #111111}
.social { background-color: #eeeeee}
.portfolio-item h2 { font-size: 28px;}
.portfolio-item p { font-size: 14px;}
.portfolio-item h2 { color: #ffffff}
.portfolio-item p { color: #ffffff}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			.page-id-14357 .entry-title {
display:none;
}

.page-id-14357 .thumb-wrapper {
display:none;
}

.page-id-14419 .thumb-wrapper {
display:none;
}

.sondage {
	background-color: coral;}
		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14603 single-format-standard theme-gaboteur.ca_modalitypro woocommerce-no-js elementor-default">

<div id="grid-container">
	
    <div class="clear"></div>
		
    <div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
            <span class="top-phone"><i class="fa fa-phone"></i> 709 753-9585</span>
			<span class="top-email"><i class="fa fa-envelope"></i> 
                <a href="mailto:info@gaboteur.ca">
                    info@gaboteur.ca                </a>
            </span>
		</div>
		<div class="top-right right">
            
            <span class="top-phone top-cart"><i class="fa fa-cart-arrow-down"></i>
                <a href="https://www.gaboteur.ca/panier/">
                    Panier d'achat                </a>
            </span>
			
            <span class="top-account">
                <a href="https://www.gaboteur.ca/mon-compte/">
                    <span><i class="fa fa-user"></i></span> 
                                            Connexion                     
                </a>
            </span>
		</div>
	</div>
</div>
            <div id="header-holder">
            <div class="container header">
            <div class="row row-flex">
                <div class="col-xs-12 col-sm-5 col-md-4">
                    <div id="logo">
                                                    <a href="https://www.gaboteur.ca/">
                                <img src="https://seawatermedia.wpengine.com/wp-content/uploads/2019/10/www.gaboteur.ca-gaboteur-logo-35-colour-1.png" alt="Logo 35 ans Le Gaboteur"/>
                            </a>
                             
                                <h5 class="site-description">Le journal francophone de <span class="nowrap">Terre-Neuve-et-Labrador</span> depuis 1984</h5>
                                                                        </div>
                </div>
                <div class="col-sm-7 col-md-5 col-xl-5 col-search-widget">
                    <div id="search-3" class="widget header-widget-col widget_search"><h4>Rechercher</h4><form role="search" method="get" class="search-form" action="https://www.gaboteur.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Entrez ici les mots-clés recherchés"Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>                </div>
                <div class="col-md-3 col-ads">
                                        <div class="gaboteur-ads">
                        <img width="162" height="250" src="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-gaboteur-36.09-grosseune.jpg" class="attachment-167x250 size-167x250" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-gaboteur-36.09-grosseune.jpg 792w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-gaboteur-36.09-grosseune-194x300.jpg 194w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-gaboteur-36.09-grosseune-663x1024.jpg 663w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-gaboteur-36.09-grosseune-375x580.jpg 375w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-gaboteur-36.09-grosseune-768x1187.jpg 768w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-gaboteur-36.09-grosseune-400x618.jpg 400w" sizes="(max-width: 162px) 100vw, 162px" />                                                    <a class="get-strated-button" href="/abonnements/">S'abonner</a>
                                            </div>
                </div>
            </div>
        </div>
        <div id ="header-wrap">
            <nav class="navbar navbar-default">
                                
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    </button>
                </div><!--navbar-header-->
                
                <div id="navbar" class="navbar-collapse collapse">					
                    <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135 dropdown"><a title="Le journal" href="/a-propos/" class="dropdown-toggle" aria-haspopup="true">Le journal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2999 dropdown"><a title="À propos du Gaboteur" href="/a-propos/">À propos du Gaboteur</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a title="À propos de l&#039;organisme" href="https://www.gaboteur.ca/a-propos-de-lorganisme/">À propos de l&#8217;organisme</a></li>
		<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a title="Conseil d&#039;administration" href="https://www.gaboteur.ca/conseil-dadministration/">Conseil d&#8217;administration</a></li>
		<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a title="Rapports annuels" href="https://www.gaboteur.ca/a-propos-de-lorganisme/rapports-annuels/">Rapports annuels</a></li>
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Nous joindre" href="https://www.gaboteur.ca/contactez-nous/">Nous joindre</a></li>
	</ul>
</li>
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Dates de parution 2020" href="https://www.gaboteur.ca/dates-de-publication/">Dates de parution 2020</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a title="Collaborer" href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a title="Annoncer" href="https://www.gaboteur.ca/annoncer/">Annoncer</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Aperçus des éditions" href="https://www.gaboteur.ca/category/apercu/">Aperçus des éditions</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a title="Nouvelles" href="https://www.gaboteur.ca/category/general/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3326 dropdown"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/" class="dropdown-toggle" aria-haspopup="true">Édition Numérique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/">Édition Numérique</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a title="Connexion à mon compte" href="https://www.gaboteur.ca/mon-compte/">Connexion à mon compte</a></li>
	<li id="menu-item-13117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13117"><a title="Comment accéder à l&#039;édition numérique?" href="https://www.gaboteur.ca/edition-numerique/aide-memoire-connexion/">Comment accéder à l&#8217;édition numérique?</a></li>
</ul>
</li>
<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12545 dropdown"><a title="Magazine" href="https://www.gaboteur.ca/magazine/" class="dropdown-toggle" aria-haspopup="true">Magazine <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-12633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12633"><a title="Magazine" href="https://www.gaboteur.ca/magazine/">Magazine</a></li>
	<li id="menu-item-12632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12632"><a title="Où trouver le magazine" href="https://www.gaboteur.ca/magazine/distribution/">Où trouver le magazine</a></li>
</ul>
</li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2014 dropdown"><a title="Boutique" href="https://www.gaboteur.ca/boutique/" class="dropdown-toggle" aria-haspopup="true">Boutique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a title="S&#039;abonner" href="https://www.gaboteur.ca/abonnements/">S&#8217;abonner</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a title="Panier" href="https://www.gaboteur.ca/panier/">Panier</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a title="Paiement" href="https://www.gaboteur.ca/paiement/">Paiement</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a title="En classe" href="https://www.gaboteur.ca/en-classe/">En classe</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440 dropdown"><a title="English Information" href="/subscribe/" class="dropdown-toggle" aria-haspopup="true">English Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a title="Subscriptions" href="https://www.gaboteur.ca/subscribe/">Subscriptions</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a title="Advertising" href="https://www.gaboteur.ca/advertising/">Advertising</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a title="In the Classroom" href="https://www.gaboteur.ca/in-the-classroom/">In the Classroom</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Contact information" href="https://www.gaboteur.ca/contact-information/">Contact information</a></li>
</ul>
</li>
</ul>					
                </div><!--/.nav-collapse -->        

            </nav>
        </div><!--header-wrap-->
    </div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
		
						
			<div class="post-single post-14603 post type-post status-publish format-standard has-post-thumbnail hentry category-edition-pdf">
				<h1 id="post-title" class="entry-title post-14603 post type-post status-publish format-standard has-post-thumbnail hentry category-edition-pdf">Édition du 10 février 2020 : Des tonnes de déchets </h1>
			
			
				

				<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>par <a href="https://www.gaboteur.ca/author/gaboteur/" title="Articles par Rédaction Gaboteur" rel="author">Rédaction Gaboteur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>8 février 2020 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="https://www.gaboteur.ca/edition-du-10-fevrier-2020-des-tonnes-de-dechets/#respond">Aucun commentaire</a></span>
</div>		

				
											<div class="thumb-wrapper">
								<img width="1500" height="1000" src="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw.jpg 1500w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw-300x200.jpg 300w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw-1024x683.jpg 1024w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw-375x250.jpg 375w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw-768x512.jpg 768w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw-1320x880.jpg 1320w, https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-edition-du-10-fevrier-2020-des-tonnes-de-dechets-gaboteur-36.09-une-bw-400x267.jpg 400w" sizes="(max-width: 1500px) 100vw, 1500px" />							</div><!--thumb-wrapper-->
											
				

				<div id="article">


					<p>L’édition numérique du 10 février 2020 est disponible aux abonnés seulement. Si vous êtes connecté.e, le téléchargement du PDF commencera automatiquement. Sinon, connectez-vous à votre compte d’abord. Pour accéder à cette édition ainsi qu’à tout le contenu du Gaboteur, abonnez-vous dès maintenant!</p>
<div class="woocommerce">
<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">To access this post, you must purchase <span class="wc-memberships-products-grant-access"><a href="https://www.gaboteur.ca/abonnements/numerique-canada/">Numérique CA</a>, <a href="https://www.gaboteur.ca/abonnements/numerique-hors-canada/">Numérique INT</a>, <a href="https://www.gaboteur.ca/abonnements/numerique-canada-gaboteur-magazine-ete-2019/">Numérique Canada + Gaboteur magazine, été 2019</a>, <a href="https://www.gaboteur.ca/abonnements/abonnement-residentiel-papier-numerique/">Papier + Numérique CAN</a>, <a href="https://www.gaboteur.ca/abonnements/papier-numerique-international/">Papier + Numérique INT</a> or <a href="https://www.gaboteur.ca/abonnements/numerique-essai-gratuit-14-jours/">Numérique &#8211; essai gratuit de 14 jours</a></span>.</div>
</div>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">3</div><span class="mashsb-sharetext">PARTAGES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gaboteur.ca%2Fedition-du-10-fevrier-2020-des-tonnes-de-dechets%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%C3%89dition%20du%2010%20f%C3%A9vrier%202020%20%3A%20Des%20tonnes%20de%20d%C3%A9chets&url=https://www.gaboteur.ca/edition-du-10-fevrier-2020-des-tonnes-de-dechets/&via=LeGaboteur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-subscribe mash-small mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Suivez!</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.2-->	<ul class="link-pages">
		<li class="next-link"><a href="https://www.gaboteur.ca/apercu-de-ledition-du-10-fevrier-2020/" rel="next"><i class="fa fa-chevron-right"></i><strong>Suivant</strong> <span>Aperçu de l’édition du 10 février 2020</span></a></li>
		<li class="previous-link"><a href="https://www.gaboteur.ca/apercu-de-ledition-speciale-snowmageddon-2020/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Précédent</strong> <span>Aperçu de l&#8217;édition spéciale «Snowmageddon» 2020</span></a></li>
	</ul>
			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="5e1871d0c5f3f-4" class="widget wow fadeIn 5e1871d0c5f3f" data-wow-delay="0.5s"><div class="agabot-single agabot-48"><a href="https://www.gaboteur.ca/rdee-tnl-cherche-une-agente-de-developpement-economique-ouest-de-terre-neuve/" target="_blank"><img src="https://www.gaboteur.ca/wp-content/uploads/2020/02/www.gaboteur.ca-offredemploirdeetnl-1.png" /></a></div></div><div id="ajdg_bnnrwidgets-9" class="widget wow fadeIn ajdg_bnnrwidgets" data-wow-delay="0.5s"><div class="agabot-single agabot-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="https://seawatermedia.wpengine.com/abonnements/numerique-essai-gratuit-14-jours/"><img src="https://seawatermedia.wpengine.com/wp-content/uploads/2018/12/www.gaboteur.ca-numerique-essai-gratuit-dun-mois-essaigratuit14jours.png" /></a></div></div><div id="text-21" class="widget wow fadeIn widget_text" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Le fil Facebook du Gaboteur</span></h4></div>			<div class="textwidget"><p><a href="https://www.facebook.com/gaboteur"><img class="alignleft wp-image-14403" src="https://www.gaboteur.ca/wp-content/uploads/2020/01/www.gaboteur.ca-584ac2d03ac3a570f94a666d.png" alt="" width="25" height="25" /></a></p>
<p>&nbsp;</p>
<div class="cff-wrapper"><div id="cff" data-char="" class=" cff-default-styles" ><div class="cff-item cff-link-item author-le-gaboteur" id="cff_182190363210_10157752800998211" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer">Le Gaboteur</a><span class="cff-story"> </span></p><p class="cff-date" > 14 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/71719390_10157375185303211_5236062400842563584_n.png?_nc_cat=109&_nc_ohc=cxiHMhVKEAAAX9djJnI&_nc_ht=scontent.xx&oh=f485eb73736855b82c763e3cd31c761e&oe=5F0274B5" title="Le Gaboteur" alt="Le Gaboteur" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">À LA #UNE 📰 Jusqu'à quel point vos épiceries et cafés sont-ils écologiques? Le Gaboteur mène une enquête!<br /><br />À LIRE AUSSI 👉 La vraie voix de St. John's pendant l'état d'urgence 🎙  Une Drag Queen terre-neuvienne d'expression française 💃 La littérature et l'environnement 📖<br /><br />Bonne lecture!<br /><br />#icitnl </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more"></span><span class="cff-less"></span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.gaboteur.ca/apercu-de-ledition-du-10-fevrier-2020/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Aperçu de l’édition du 10 février 2020 - Le Gaboteur</a></p><p class="cff-link-caption" >www.gaboteur.ca</p><span class="cff-post-desc" >&lt;p&gt;Si on tentait de réduire nos déchets au quotidien? Incursion dans les épiceries et les cafés. Un dossier à lire en pages 6, 7 et 8.&lt;/p&gt; </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/182190363210_10157752800998211" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157752800998211" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157752800998211' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157752800998211' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157752800998211&amp;title=%C3%80%20LA%20%23UNE%20%F0%9F%93%B0%20Jusqu%27%C3%A0%20quel%20point%20vos%20%C3%A9piceries%20et%20caf%C3%A9s%20sont-ils%20%C3%A9cologiques%3F%20Le%20Gaboteur%20m%C3%A8ne%20une%20enqu%C3%AAte%21%C3%80%20LIRE%20AUSSI%20%F0%9F%91%89%20La%20vraie%20voix%20de%20St.%20John%27s%20pendant%20l%27%C3%A9tat%20d%27urgence%20%F0%9F%8E%99%20%20Une%20Drag%20Queen%20terre-neuvienne%20d%27expression%20fran%C3%A7aise%20%F0%9F%92%83%20La%20litt%C3%A9rature%20et%20l%27environnement%20%F0%9F%93%96Bonne%20lecture%21%23icitnl%20...%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157752800998211%20-%20%C3%80%20LA%20%23UNE%20%F0%9F%93%B0%20Jusqu%27%C3%A0%20quel%20point%20vos%20%C3%A9piceries%20et%20caf%C3%A9s%20sont-ils%20%C3%A9cologiques%3F%20Le%20Gaboteur%20m%C3%A8ne%20une%20enqu%C3%AAte%21%C3%80%20LIRE%20AUSSI%20%F0%9F%91%89%20La%20vraie%20voix%20de%20St.%20John%27s%20pendant%20l%27%C3%A9tat%20d%27urgence%20%F0%9F%8E%99%20%20Une%20Drag%20Queen%20terre-neuvienne%20d%27expression%20fran%C3%A7aise%20%F0%9F%92%83%20La%20litt%C3%A9rature%20et%20l%27environnement%20%F0%9F%93%96Bonne%20lecture%21%23icitnl%20...%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-le-gaboteur" id="cff_182190363210_10157743596313211" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer">Le Gaboteur</a><span class="cff-story">  a partagé une publication.</span></p><p class="cff-date" > 4 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/71719390_10157375185303211_5236062400842563584_n.png?_nc_cat=109&_nc_ohc=cxiHMhVKEAAAX9djJnI&_nc_ht=scontent.xx&oh=f485eb73736855b82c763e3cd31c761e&oe=5F0274B5" title="Le Gaboteur" alt="Le Gaboteur" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">❤️ Vous cherchez quelque chose à faire pour la Saint Valentin? ❤️<br />Le 14 février, Kidd Pivot - Revisor est à St John's! Écoutez cette entrevue avec le directeur artistique associé, Éric Beauchesne! <br />Achetez vos billets ici: <a href="http://www.artsandculturecentre.com/stjohns/" rel='nofollow noopener noreferrer'>www.artsandculturecentre.com/stjohns/</a><br />Pour un tarif de groupe, contactez Calla Lachance 👇 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more"></span><span class="cff-less"></span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://ici.radio-canada.ca/premiere/emissions/boulevard-du-pacifique/segments/entrevue/153754/revisor-royal-theatre-victoria-eric-beauchesne" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Le théâtre russe revisité à Victoria | Boulevard du Pacifique</a></p><p class="cff-link-caption" >ici.radio-canada.ca</p><span class="cff-post-desc" >La compagnie de théâtre et de danse contemporaine Kidd Pivot présente l'oeuvre scénique Revisor au Royal Theatre, à Victoria, les 7 et 8 février 2020. Sur la scène, on retrouve les 8 danseurs de la troupe pour un ballet à mi-chemin entre karaoké et pantomime, une sorte de danse ventriloque.... </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/182190363210/posts/10157743596313211" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157743596313211" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157743596313211' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157743596313211' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157743596313211&amp;title=%E2%9D%A4%EF%B8%8F%20Vous%20cherchez%20quelque%20chose%20%C3%A0%20faire%20pour%20la%20Saint%20Valentin%3F%20%E2%9D%A4%EF%B8%8FLe%2014%20f%C3%A9vrier%2C%20Kidd%20Pivot%20-%20Revisor%20est%20%C3%A0%20St%20John%27s%21%20%C3%89coutez%20cette%20entrevue%20avec%20le%20directeur%20artistique%20associ%C3%A9%2C%20%C3%89ric%20Beauchesne%21%20Achetez%20vos%20billets%20ici%3A%20www.artsandculturecentre.com%2Fstjohns%2FPour%20un%20tarif%20de%20groupe%2C%20contactez%20Calla%20Lachance%20%F0%9F%91%87%20...%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157743596313211%20-%20%E2%9D%A4%EF%B8%8F%20Vous%20cherchez%20quelque%20chose%20%C3%A0%20faire%20pour%20la%20Saint%20Valentin%3F%20%E2%9D%A4%EF%B8%8FLe%2014%20f%C3%A9vrier%2C%20Kidd%20Pivot%20-%20Revisor%20est%20%C3%A0%20St%20John%27s%21%20%C3%89coutez%20cette%20entrevue%20avec%20le%20directeur%20artistique%20associ%C3%A9%2C%20%C3%89ric%20Beauchesne%21%20Achetez%20vos%20billets%20ici%3A%20www.artsandculturecentre.com%2Fstjohns%2FPour%20un%20tarif%20de%20groupe%2C%20contactez%20Calla%20Lachance%20%F0%9F%91%87%20...%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-le-gaboteur" id="cff_182190363210_10157740696058211" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer">Le Gaboteur</a><span class="cff-story"> </span></p><p class="cff-date" > 5 days ago </p></div><div class="cff-author-img"><a href="https://facebook.com/182190363210" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/71719390_10157375185303211_5236062400842563584_n.png?_nc_cat=109&_nc_ohc=cxiHMhVKEAAAX9djJnI&_nc_ht=scontent.xx&oh=f485eb73736855b82c763e3cd31c761e&oe=5F0274B5" title="Le Gaboteur" alt="Le Gaboteur" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Une excellente interview de notre Responsable  de rédaction, Patrice Francoeur, sur la tempête du siècle et notre édition spéciale «Snowmageddon» 2020 !<br />Lisez l'édition spéciale ici : <a href="https://www.gaboteur.ca/edition-speciale-snowmageddon-2020/" rel='nofollow noopener noreferrer'>www.gaboteur.ca/edition-speciale-snowmageddon-2020/</a><br /><br />#snowmageddon #nlblizzard2020 #yneigeicit #icitnl #nlwx </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more"></span><span class="cff-less"></span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://ici.radio-canada.ca/premiere/emissions/la-matinale/episodes/454346/rattrapage-du-jeudi-6-fevrier-2020/25" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Rattrapage du jeudi 6 février 2020 | La matinale</a></p><p class="cff-link-caption" >ici.radio-canada.ca</p><span class="cff-post-desc" >La matinale vous informe des dernières nouvelles en plus de susciter la réflexion sur les enjeux régionaux de l'heure et les préoccupations des francophones de l'Atlantique. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/182190363210_10157740696058211" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157740696058211" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157740696058211' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157740696058211' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157740696058211&amp;title=Une%20excellente%20interview%20de%20notre%20Responsable%20%20de%20r%C3%A9daction%2C%20Patrice%20Francoeur%2C%20sur%20la%20temp%C3%AAte%20du%20si%C3%A8cle%20et%20notre%20%C3%A9dition%20sp%C3%A9ciale%20%C2%ABSnowmageddon%C2%BB%202020%20%21Lisez%20l%27%C3%A9dition%20sp%C3%A9ciale%20ici%20%3A%20www.gaboteur.ca%2Fedition-speciale-snowmageddon-2020%2F%23snowmageddon%20%23nlblizzard2020%20%23yneigeicit%20%23icitnl%20%23nlwx%20...%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F182190363210%2Fposts%2F10157740696058211%20-%20Une%20excellente%20interview%20de%20notre%20Responsable%20%20de%20r%C3%A9daction%2C%20Patrice%20Francoeur%2C%20sur%20la%20temp%C3%AAte%20du%20si%C3%A8cle%20et%20notre%20%C3%A9dition%20sp%C3%A9ciale%20%C2%ABSnowmageddon%C2%BB%202020%20%21Lisez%20l%27%C3%A9dition%20sp%C3%A9ciale%20ici%20%3A%20www.gaboteur.ca%2Fedition-speciale-snowmageddon-2020%2F%23snowmageddon%20%23nlblizzard2020%20%23yneigeicit%20%23icitnl%20%23nlwx%20...%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div>
</div>
		</div>		</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="social">
	<div id="social-wrap">
		<div id="social-bar">
							<a href="https://www.facebook.com/gaboteur/" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a>
				
							<a href="https://twitter.com/legaboteur" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				
				
										<a href="https://www.instagram.com/le_gaboteur/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
									
		</div>
	</div>
</div>	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
			<div id="text-19" class="widget footer-widget-col widget_text">			<div class="textwidget"><div id="logo logo-footer">
<p><a href="http://gaboteur.bouletap.ca/"><img src="https://seawatermedia.wpengine.com/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-gaboteur-new-logo-invert.png" alt="Logo Gaboteur" /></a></p>
<p><strong>Adresse</strong><br />
223-233, rue Duckworth, bureau 204, St. John’s (TNL) A1C 1G8</p>
<p><strong>Téléphone :</strong> <a href="tel:7097539585">709 753-9585</a><br />
<strong>Courriel :</strong> <a href="mailto:info@gaboteur.ca">info@gaboteur.ca</a></p>
<p><a class="get-strated-button" href="https://seawatermedia.wpengine.com/abonnements/">S&#8217;abonner!</a></p>
</div>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>
			<div id="text-20" class="widget footer-widget-col widget_text">			<div class="textwidget"><p>Un gaboteur, c’est un bateau qui transporte des marchandises ou des personnes, de port en port. C’est aussi une personne qui se promène un peu partout et rapporte des nouvelles. Ce que fait en français Le Gaboteur, depuis le 5 octobre 1984, à Terre-Neuve et au Labrador. Ce journal indépendant est publié par la société sans but lucratif, LE GABOTEUR INC.</p>
<p><a href="/a-propos-de-lorganisme/"> En savoir plus <i class="fa fa-angle-right" aria-hidden="true"> </i> </a></p>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>	
			<div id="text-18" class="widget footer-widget-col widget_text">			<div class="textwidget"><p><em>Le Gaboteur</em> est membre de l&#8217;Association de la presse francophone. Nous remercions le ministère du Patrimoine canadien pour son soutien financier qui assure la poursuite de notre publication.</p>
<div class="flex"><a href="https://www.apf.ca/"><img class="alignnone" src="https://seawatermedia.wpengine.com/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-gaboteur.bouletap.ca-logo-apf-blanc.png" alt="Logo Association de la presse francophone" width="295" height="129" /></a><br />
<a href="https://www.canada.ca/fr/patrimoine-canadien.html"><img class="alignnone" src="https://seawatermedia.wpengine.com/wp-content/uploads/2019/09/www.gaboteur.ca-gaboteur.bouletap.ca-logo-canada-inverse.png" alt="Logo Canada" width="267" height="57" /></a></div>
</div>
		</div>		</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
			<div id="nav_menu-2" class="widget footer-widget-col widget_nav_menu"><div class="menu-pied-de-page-widget-container"><ul id="menu-pied-de-page-widget" class="menu"><li id="menu-item-13278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13278"><a href="https://seawatermedia.wpengine.com/">Accueil</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13279"><a href="https://www.gaboteur.ca/a-propos/">À propos du journal</a></li>
<li id="menu-item-13280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13280"><a href="https://www.gaboteur.ca/annoncer/">Annoncer</a></li>
<li id="menu-item-13281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13281"><a href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
<li id="menu-item-13282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13282"><a href="https://www.gaboteur.ca/contactez-nous/">Pour nous joindre</a></li>
</ul></div></div>		</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><a href="https://www.gaboteur.ca/">Tous droits réservés 2019 Le Gaboteur</a></span>
		<span class="right"><a title="Modality Theme" target="_blank" href="http://vpthemes.com/modality/">Modality Theme</a> powered by <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-48032320-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=83e87a1ee7227ad0cfde9764d8f79f1b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gaboteur.ca\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_aabf7c6655b4bfd22d26ae8a86b5b316","fragment_name":"wc_fragments_aabf7c6655b4bfd22d26ae8a86b5b316","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/custom.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/unslider.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.cycle.lite.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.isotope.min.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/scrollup.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/comment-reply.min.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/slides.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800","sliderHeight":"500","sliderEffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-slides.js?ver=83e87a1ee7227ad0cfde9764d8f79f1b'></script>
</body>
</html>