<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gaboteur.ca/xmlrpc.php">
	<title>Chanter les sciences naturelles et l’histoire, en français - Le Gaboteur</title>
<meta name="description" content="Des élèves du programme d’immersion française de l’école intermédiaire Vanier ont jumelé création artistique en français et apprentissages pédagogiques lors d’ateliers de composition de chansons animées par l’auteure-compositrice-interprète bilingue Colleen Power. La fébrilité était palpable dans le local de musique de l’école Vanier le 6 février dernier, où étaient rassemblés&hellip;" />
<link rel="canonical" href="https://www.gaboteur.ca/chanter-les-sciences-naturelles-et-lhistoire-en-francais/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Le Gaboteur","url" : "https:\/\/www.gaboteur.ca"}</script>
<meta property="og:url" content="https://www.gaboteur.ca/chanter-les-sciences-naturelles-et-lhistoire-en-francais/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chanter les sciences naturelles et l’histoire, en français - Le Gaboteur" />
<meta property="og:description" content="Des élèves du programme d’immersion française de l’école intermédiaire Vanier ont jumelé création artistique en français et apprentissages pédagogiques lors d’ateliers de composition de chansons animées par l’auteure-compositrice-interprète bilingue Colleen Power. La fébrilité était palpable dans le local de musique de l’école Vanier le 6 février dernier, où étaient rassemblés&hellip;" />
<meta property="og:image" content="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot.jpg" />
<meta property="og:image:secure_url" content="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="462" />
<meta property="og:image:alt" content="Vanier Elementary School Colleen Power" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Chanter les sciences naturelles et l’histoire, en français - Le Gaboteur" />
<meta name="twitter:description" content="Des élèves du programme d’immersion française de l’école intermédiaire Vanier ont jumelé création artistique en français et apprentissages pédagogiques lors d’ateliers de composition de chansons animées par l’auteure-compositrice-interprète bilingue Colleen Power. La fébrilité était palpable dans le local de musique de l’école Vanier le 6 février dernier, où étaient rassemblés&hellip;" />
<meta name="twitter:image" content="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot-2500x1128.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="https://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="https://www.gaboteur.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Chanter les sciences naturelles et l’histoire, en français Flux des commentaires" href="https://www.gaboteur.ca/chanter-les-sciences-naturelles-et-lhistoire-en-francais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gaboteur.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5347727dc8c727251b20f8c1434897d3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='embedpress-css'  href='https://www.gaboteur.ca/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.0' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.gaboteur.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gedung-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/style.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur-child/style.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/bootstrap.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/responsive.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/font-awesome.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='body-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='//fonts.googleapis.com/css?family=Acme%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/shortcodes.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/prettyPhoto.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.gaboteur.ca\/chanter-les-sciences-naturelles-et-lhistoire-en-francais\/","title":"Chanter+les+sciences+naturelles+et+l%E2%80%99histoire%2C+en+fran%C3%A7ais","image":"https:\/\/www.gaboteur.ca\/wp-content\/uploads\/2019\/03\/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot.jpg","desc":"Des \u00e9l\u00e8ves du programme d\u2019immersion fran\u00e7aise de l\u2019\u00e9cole interm\u00e9diaire Vanier ont jumel\u00e9 cr\u00e9ation artistique en fran\u00e7ais et apprentissages p\u00e9dagogiques lors d\u2019ateliers de composition de chansons anim\u00e9es par l\u2019auteure-compositrice-interpr\u00e8te bilingue Colleen Power. \r\n\r\nLa f\u00e9brilit\u00e9 \u00e9tait palpable \u2026","hashtag":"@LeGaboteur","subscribe":"link","subscribe_url":"https:\/\/www.gaboteur.ca\/suivez\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"7995c15baf","postid":"11569","servertime":"1552108016","ajaxurl":"https:\/\/www.gaboteur.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/bootstrap.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.bootstrap.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/tinynav.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/imgLiquid.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/modernizr.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<link rel='https://api.w.org/' href='https://www.gaboteur.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gaboteur.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Immersion terre-neuvienne hivernale pour Mélanie Joly &#8211; Le Gaboteur 11 mars 2019' href='https://www.gaboteur.ca/melanie-joly-hiver-11-mars-2019/' />

<link rel='shortlink' href='https://www.gaboteur.ca/?p=11569' />
<style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}.woocommerce-password-strength:after, .woocommerce-password-strength.good:after, .woocommerce-password-strength.strong:after {display: none;}.woocommerce-password-strength {display: inline-block;float: right;}.woocommerce-password-hint{display: none;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gaboteur.ca/?wordfence_lh=1&hid=0F6035E3E0AC2C659F7057EBC6701A77');
</script>		<link rel="shortcut icon" href="https://www.gaboteur.ca/wp-content/themes/gaboteur-child/medias/images/favicon.png" > 
	<!--[if lt IE 9]>
<script src="https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/html5shiv.js"></script>
<![endif]-->
<!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#dd3333}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa, .services-noimage .row-item .service i.fa {color:#dd3333}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#dd3333}
.search-submit,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit, ul.arrow li:before, h5.toggle.active span.arrow, h5.toggle.active span.arrow, h5.toggle span.arrow, #portfolio .portfolio-tabs li.active a, #portfolio .portfolio-tabs li a:hover {background-color:#dd3333}
.tab-holder .tabs li.active a {border-top: 3px solid #dd3333 !important }
.back-to-top {color:#dd3333}
.back-to-top i.fa:hover {color:#898989}
#logo {width:250px }
#logo {height:30px }
#logo {font-family:Acme}
#logo {font-size:24px }
#logo {font-weight:700}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ff0c0c}
#logo .site-description {text-transform: none}
#navbar ul li a {font-family:Arimo}
#navbar ul li a {font-size:16px}
#navbar ul li a {text-transform: uppercase;}
.navbar-nav li a {color:#dd3333}
.dropdown-menu {border-bottom: 5px solid #c98282}
.navbar-nav {background-color:#ffffff}
.dropdown-menu { background:#fff2f2}
.navbar-nav li a:hover {color:#d85b5b}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#ffaaaa}
.active a { color:#dd3333 !important}
body {font-family:Arimo}
body {font-size:15px !important}
body {color:#0c0c0c}
#header-holder { background-color: #ffffff}
#header-holder {opacity:1}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#cccccc}
#header-top { background-color: #252525}
#from-blog-wrap h2.boxtitle,.get-in-touch h2.boxtitle,.about h2.boxtitle,#features h2.section-title,#features .feature h3, h2.boxtitle { font-weight: 600}
.banner ul li { height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #444444}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #bfbfbf;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #dd3333}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#111111;}
.about h2 {color:#111111;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#ffffff;}
.content-boxes {color:#ffffff}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#111111;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #111111}
.git-link { border-color: #111111}
.social { background-color: #eeeeee}
.portfolio-item h2 { font-size: 28px;}
.portfolio-item p { font-size: 14px;}
.portfolio-item h2 { color: #ffffff}
.portfolio-item p { color: #ffffff}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11569 single-format-standard woocommerce-no-js">
<div id="grid-container">
	<div class="clear"></div>
		<div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
			<p class="no-margin">65, Chemin Ridge, St. John&#039;s, TNL</p>
		</div>
		<div class="top-right right">
			<span class="top-phone"><i class="fa fa-phone"></i>709 753-9585</span>
			<span class="top-email"><i class="fa fa-envelope"></i><a href="mailto:info@gaboteur.ca">info@gaboteur.ca</a></span>
		</div>
	</div>
</div>					<div id="header-holder">
					<div id ="header-wrap">
      			<nav class="navbar navbar-default">
					<div id="logo">
													<a href="https://www.gaboteur.ca/"><img src="https://www.gaboteur.ca/wp-content/uploads/2018/10/www.gaboteur.ca-logogaboteur-entete.png" alt="Logo Gaboteur"/></a>
																		</div>
        			<div class="navbar-header">
            			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
              			<span class="sr-only">Toggle navigation</span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
            			</button>
          			</div><!--navbar-header-->
          			<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135 dropdown"><a title="Le journal" href="/a-propos/" class="dropdown-toggle" aria-haspopup="true">Le journal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2999 dropdown"><a title="À propos du Gaboteur" href="/a-propos/">À propos du Gaboteur</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a title="À propos de l&#039;organisme" href="https://www.gaboteur.ca/a-propos-de-lorganisme/">À propos de l&#8217;organisme</a></li>
		<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a title="Conseil d&#039;administration" href="https://www.gaboteur.ca/conseil-dadministration/">Conseil d&#8217;administration</a></li>
		<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a title="Rapports annuels" href="https://www.gaboteur.ca/a-propos-de-lorganisme/rapports-annuels/">Rapports annuels</a></li>
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Nous joindre" href="https://www.gaboteur.ca/contactez-nous/">Nous joindre</a></li>
	</ul>
</li>
	<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a title="Collaborer" href="https://www.gaboteur.ca/collaborer/">Collaborer</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Aperçus des éditions" href="https://www.gaboteur.ca/category/apercu/">Aperçus des éditions</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a title="Nouvelles" href="https://www.gaboteur.ca/category/general/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3326 dropdown"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/" class="dropdown-toggle" aria-haspopup="true">Édition Numérique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a title="Édition Numérique" href="https://www.gaboteur.ca/edition-numerique/">Édition Numérique</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a title="Connexion à mon compte" href="https://www.gaboteur.ca/mon-compte/">Connexion à mon compte</a></li>
</ul>
</li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2014 dropdown"><a title="Boutique" href="https://www.gaboteur.ca/abonnements/" class="dropdown-toggle" aria-haspopup="true">Boutique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a title="S&#039;abonner" href="https://www.gaboteur.ca/abonnements/">S&#8217;abonner</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a title="Panier" href="https://www.gaboteur.ca/panier/">Panier</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a title="Paiement" href="https://www.gaboteur.ca/paiement/">Paiement</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a title="En classe" href="https://www.gaboteur.ca/en-classe/">En classe</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440 dropdown"><a title="English Information" href="/subscribe/" class="dropdown-toggle" aria-haspopup="true">English Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a title="Subscriptions" href="https://www.gaboteur.ca/subscribe/">Subscriptions</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a title="Advertising" href="https://www.gaboteur.ca/advertising/">Advertising</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a title="In the Classroom" href="https://www.gaboteur.ca/in-the-classroom/">In the Classroom</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Contact information" href="https://www.gaboteur.ca/contact-information/">Contact information</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-434 dropdown"><a title="Annoncer" href="https://www.gaboteur.ca/annoncer/" class="dropdown-toggle" aria-haspopup="true">Annoncer <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Dates de publication 2019" href="https://www.gaboteur.ca/dates-de-publication/">Dates de publication 2019</a></li>
</ul>
</li>
</ul>					
          			</div><!--/.nav-collapse -->
        
      </nav>
			</div><!--header-wrap-->
		</div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
			<div class="post-single post-11569 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-musique tag-nlesd">
				<h1 id="post-title" class="entry-title post-11569 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-musique tag-nlesd">Chanter les sciences naturelles et l’histoire, en français </h1>
							<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>by <a href="https://www.gaboteur.ca/author/infogaboteur/" title="Articles par Info Gaboteur" rel="author">Info Gaboteur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>8 mars 2019 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="https://www.gaboteur.ca/chanter-les-sciences-naturelles-et-lhistoire-en-francais/#respond">No Comments</a></span>
</div>							<div class="thumb-wrapper">
								<img width="1024" height="462" src="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot.jpg" class="attachment-full size-full wp-post-image" alt="Vanier Elementary School Colleen Power" srcset="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot.jpg 1024w, https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot-300x135.jpg 300w, https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot-1320x596.jpg 1320w, https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-performance-vanier-marilynnguayracicot-400x181.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" />							</div><!--thumb-wrapper-->
											<div id="article">
					<p><strong>Des élèves du programme d’immersion française de l’école intermédiaire Vanier ont jumelé création artistique en français et apprentissages pédagogiques lors d’ateliers de composition de chansons animées par l’auteure-compositrice-interprète bilingue Colleen Power. </strong></p>
<p><span style="font-weight: 400;">La fébrilité était palpable dans le local de musique de l’école Vanier le 6 février dernier, où étaient rassemblés les élèves en immersion de 4e, 5e et 6e année pour présenter leurs créations à leurs camarades.  </span></p>
<p><span style="font-weight: 400;">Les élèves de 4e année ont été les premiers à présenter leur chanson, dont le refrain et les couplets décrivent les différents types de roches et minéraux. « Roche ignée formée avec la lave. Sédimentaire faite avec le sable. Métamorphique pression forme motifs. Trois groupes de roches sont magnifiques! », entonnent-ils en choeur dans le vidéoclip de « Chanson des Roches ». « Je parie que vous n’oublierez jamais les trois familles de roches! », lance Ashleigh Hudson, l’enseignante de sciences de 4e année passionnée, qui a utilisé ses connaissances en informatique pour réaliser un vidéoclip ludique tourné sur écran vert avec ses élèves pour accompagner les paroles et la musique.</span></p>
<p><iframe src="https://www.youtube.com/embed/qh6Li39DI4M?start=1" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="font-weight: 400;">La classe de sciences humaines de 5e année a fait un saut dans le temps et a comparé la vie d’un enfant de 10 ans d’aujourd’hui versus celle d’un jeune il y a un siècle : « Il était une fois on allait à la pêche / Aujourd’hui c’est pas comme ça / On s’assoie sur les fesses [&#8230;] Il était une fois on circulait en chariot / Aujourd’hui c’est pas comme ça / On regarde des vidéos ». Pendant que les haut-parleurs diffusaient la chanson préenregistrée,  Jacob Sheppard, à la guitare acoustique, et Seth Hyde, au tam-tam, ont appris les accords et ont offert une performance en direct. De quoi ravir leur mentore musicale Colleen Power!</span></p>
<hr />
<p><em>Chanson « Il était une fois », écrite et chantée par la classe de 5e année.</em></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-11569-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-il-etait-une-fois.mp3?_=1" /><a href="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-il-etait-une-fois.mp3">https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-il-etait-une-fois.mp3</a></audio>
<hr />
<p><span style="font-weight: 400;">Changement de registre avec les élèves 6e année qui ont choisi de rapper en français! Leur chanson intitulée « Le rap du Canada » explore les différents symboles canadiens. « C’est le rap du Canada / Nous sommes Canadiens. Pourquoi? / Le drapeau rouge qu’on peut lever / Notre symbole de liberté! Que penses-tu de ça? », scandent-ils tous debout dans la classe, en dansant au rythme de leurs rimes.</span></p>
<hr />
<p><em>Chanson « Le rap du Canada », écrite et chantée par la classe de 6e année.</em></p>
<audio class="wp-audio-shortcode" id="audio-11569-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-le-rap-du-canada.mp3?_=2" /><a href="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-le-rap-du-canada.mp3">https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-le-rap-du-canada.mp3</a></audio>
<hr />
<figure id="attachment_11575" style="width: 243px" class="wp-caption alignleft"><img class="wp-image-11575 size-medium" src="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-colleenpower-chansonvanier-mgr-1-243x300.jpg" alt="Colleen Power" width="243" height="300" srcset="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-colleenpower-chansonvanier-mgr-1-243x300.jpg 243w, https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-colleenpower-chansonvanier-mgr-1-831x1024.jpg 831w, https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-colleenpower-chansonvanier-mgr-1-1320x1627.jpg 1320w, https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-colleenpower-chansonvanier-mgr-1-400x493.jpg 400w, https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-chanter-les-sciences-naturelles-et-lhistoire-en-francais-colleenpower-chansonvanier-mgr-1.jpg 690w" sizes="(max-width: 243px) 100vw, 243px" /><figcaption class="wp-caption-text">Colleen Power / Photo : Marilynn Guay Racicot</figcaption></figure>
<h3><b>Immersion musicale</b></h3>
<p><span style="font-weight: 400;">En novembre dernier, Colleen Power a passé cinq jours avec les trois groupes. Des séances de remue-méninges ont mené à la composition des paroles. Les jeunes ont pu apprendre comment structurer une chanson en plus de mettre à l’épreuve leurs connaissances linguistiques. « Pas facile d’imaginer des rimes en français langue seconde! », constatent les élèves, qui ont tout de même réussi l’épreuve haut la main. L’auteure-compositrice-interprète bilingue s’est dit impressionnée par la qualité de réflexion des jeunes. </span></p>
<p><span style="font-weight: 400;">Par la suite, la musicienne a composé les mélodies et les accords puis a accompagné les élèves lors de l’enregistrement en classe. Elle a ensuite réalisé les arrangements sonores en studio avant de revenir en classe pour présenter le résultat final aux auteurs-compositeurs en herbe.</span></p>
<p><span style="font-weight: 400;">Les élèves avaient le dernier mot sur le style musical, mais le choix du thème des chansons était réservé aux enseignants pour s’arrimer avec le curriculum. C’est d’ailleurs la mission de la bourse </span><i><span style="font-weight: 400;">ArtsSmarts</span></i> <span style="font-weight: 400;">du Conseil des arts de Terre-Neuve-et-Labrador, qui a financé le projet musical de l’école Vanier : « Donner aux écoles la possibilité de renforcer les activités artistiques liées aux apprentissages scolaires et encourager les élèves à développer leurs compétences intellectuelles en participant activement aux arts. » </span></p>
<p><span style="font-weight: 400;">Invités à commenter l’exercice, les élèves ont entre autres soulevé le plaisir de chanter, de penser les rimes et de créer de la musique en compagnie d’une musicienne professionnelle. D’autres se sont réjouis de manquer des cours de mathématiques en participant à ce projet, mais l’enseignante et directrice adjointe Line Daly leur a fait voir l’activité autrement : « Les apprentissages sont cachés dans la musique! Vous avez dû utiliser vos mathématiques pour calculer le rythme et le tempo. »  </span></p>
<p><span style="font-weight: 400;">La musicienne Colleen Power s’est dit enchantée de réaliser ce projet avec les jeunes de l’école Vanier. Elle n’en était toutefois pas à son premier projet scolaire. « Il y a quelques années, j’ai travaillé avec des écoles de plusieurs régions de Terre-Neuve-et-Labrador pour faire des projets similaires de chansons en français », conclut celle qui espère avoir d’autres occasions de renouer plus souvent avec ses anciennes amours. L’invitation est lancée!</span></p>
<p><em>Texte et photos de Marilynn Guay Racicot, paru dans l&#8217;édition du 11 mars 2019. </em></p>
<hr />
<h4 style="text-align: center;"><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.gaboteur.ca/abonnements" target="_blank" rel="noopener">VOUS AIMEZ CET ARTICLE?</a></span><br />
<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.gaboteur.ca/abonnements" target="_blank" rel="noopener">ABONNEZ-VOUS POUR AVOIR ACCÈS À TOUT LE CONTENU DU <em>GABOTEUR</em>!</a></span></h4>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">2</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gaboteur.ca%2Fchanter-les-sciences-naturelles-et-lhistoire-en-francais%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Chanter%20les%20sciences%20naturelles%20et%20l%E2%80%99histoire%2C%20en%20fran%C3%A7ais&url=https://www.gaboteur.ca/chanter-les-sciences-naturelles-et-lhistoire-en-francais/&via=LeGaboteur" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-subscribe mash-large mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Suivez!</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.0--><div class='ad-inserter ad-inserter-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<a href="https://www.gaboteur.ca/abonnements/"><img src="https://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_abonner.png"></a>

</div>
<p class="post-tags"><span>Tags:</span> <a href="https://www.gaboteur.ca/tag/musique/" rel="tag">musique</a><a href="https://www.gaboteur.ca/tag/nlesd/" rel="tag">NLESD</a></p>	<ul class="link-pages">
		<li class="next-link"></li>
		<li class="previous-link"><a href="https://www.gaboteur.ca/melanie-joly-hiver-11-mars-2019/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous</strong> <span>Immersion terre-neuvienne hivernale pour Mélanie Joly &#8211; Le Gaboteur 11 mars 2019</span></a></li>
	</ul>

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chanter-les-sciences-naturelles-et-lhistoire-en-francais/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.gaboteur.ca/wp-login.php?redirect_to=https%3A%2F%2Fwww.gaboteur.ca%2Fchanter-les-sciences-naturelles-et-lhistoire-en-francais%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="black-studio-tinymce-39" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="https://www.gaboteur.ca/mon-compte/"><img class="wp-image-10805 size-full alignnone" src="https://www.gaboteur.ca/wp-content/uploads/2018/11/www.gaboteur.ca-bouton-connexion.png" alt="" width="266" height="82" /></a></p>
</div></div><div id="search-2" class="widget wow fadeIn widget_search" data-wow-delay="0.5s"><form role="search" method="get" class="search-form" action="https://www.gaboteur.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="media_image-12" class="widget wow fadeIn widget_media_image" data-wow-delay="0.5s"><a href="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-french-ad-final-4x6.jpg"><img width="300" height="250" src="https://www.gaboteur.ca/wp-content/uploads/2019/03/www.gaboteur.ca-mount-pearl-nl-french-final-ad-web-300x250.jpg" class="image wp-image-11533  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class="widget wow fadeIn widget_media_image" data-wow-delay="0.5s"><a href="https://rocketfood.ca/"><img width="265" height="193" src="https://www.gaboteur.ca/wp-content/uploads/2016/10/gaboteur.ca_ad_rocket-1.png" class="image wp-image-3612  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-3" class="widget wow fadeIn widget_media_image" data-wow-delay="0.5s"><a href="http://www.pressreader.com/canada/le-gaboteur/20181203"><img width="265" height="223" src="https://www.gaboteur.ca/wp-content/uploads/2017/03/gaboteur.ca_ad_press_reader.png" class="image wp-image-6341  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>		</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="social">
	<div id="social-wrap">
		<div id="social-bar">
							<a href="https://www.facebook.com/gaboteur/" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a>
				
							<a href="https://twitter.com/legaboteur" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				
				
										<a href="https://www.instagram.com/le_gaboteur/" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
									
		</div>
	</div>
</div>	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>	
					</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
					</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><a href="https://www.gaboteur.ca/">Tous droits réservés 2018 Le Gaboteur</a></span>
		<span class="right"><a title="Modality Theme" target="_blank" href="http://vpthemes.com/modality/">Modality Theme</a> powered by <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-48032320-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.gaboteur.ca/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.gaboteur.ca/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5347727dc8c727251b20f8c1434897d3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.gaboteur.ca\/panier\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_aabf7c6655b4bfd22d26ae8a86b5b316","fragment_name":"wc_fragments_aabf7c6655b4bfd22d26ae8a86b5b316"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/custom.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/unslider.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.cycle.lite.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.isotope.min.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/scrollup.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/slides.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800","sliderHeight":"500","sliderEffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-slides.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaboteur.ca/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5347727dc8c727251b20f8c1434897d3'></script>
</body>
</html>