<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gaboteur.ca/xmlrpc.php">
	<title>Immeuble à vendre &#8211; Grand Bank &#8211; Le Gaboteur</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Immeuble à vendre – Grand Bank" />
<meta property="og:image" content="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png" />
<meta property="og:url" content="http://www.gaboteur.ca/immeuble-a-vendre-grand-bank/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="article:published_time" content="2018-01-12T12:07:25+00:00" />
<meta property="article:modified_time" content="2018-01-12T12:07:25+00:00" />
<meta property="og:updated_time" content="2018-01-12T12:07:25+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.7 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Immeuble à vendre – Grand Bank">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png">
<meta name="twitter:site" content="@LeGaboteur">
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="http://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="http://www.gaboteur.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Immeuble à vendre &#8211; Grand Bank Flux des commentaires" href="http://www.gaboteur.ca/immeuble-a-vendre-grand-bank/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gaboteur.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='embedpress-css'  href='http://www.gaboteur.ca/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.gaboteur.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://www.gaboteur.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/bootstrap.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='body-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='//fonts.googleapis.com/css?family=Acme%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/prettyPhoto.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gaboteur.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.gaboteur.ca\/immeuble-a-vendre-grand-bank\/","title":"Immeuble+%C3%A0+vendre+%E2%80%93+Grand+Bank","image":"http:\/\/www.gaboteur.ca\/wp-content\/uploads\/2016\/12\/gaboteur.ca_article_image_template_bw_system_publicite.png","desc":"","hashtag":"@LeGaboteur","subscribe":"link","subscribe_url":"http:\/\/www.gaboteur.ca\/suivez\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.7'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/bootstrap.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.bootstrap.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/tinynav.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/imgLiquid.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/modernizr.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.gaboteur.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gaboteur.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avis de tarifs 2018 &#8211; Administration portuaire de St. Johns' href='http://www.gaboteur.ca/avis-de-tarifs-2018-autorite-portuaire-de-st-johns/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel="canonical" href="http://www.gaboteur.ca/immeuble-a-vendre-grand-bank/" />
<link rel='shortlink' href='http://www.gaboteur.ca/?p=8097' />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.gaboteur.ca/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.671_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.gaboteur.ca/?wordfence_lh=1&hid=EB45461800943235CDADB4E8A229FEA2');
</script><!--[if lt IE 9]>
<script src="http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/html5shiv.js"></script>
<![endif]-->
<!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#dd3333}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa, .services-noimage .row-item .service i.fa {color:#dd3333}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#dd3333}
.search-submit,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit, ul.arrow li:before, h5.toggle.active span.arrow, h5.toggle.active span.arrow, h5.toggle span.arrow, #portfolio .portfolio-tabs li.active a, #portfolio .portfolio-tabs li a:hover {background-color:#dd3333}
.tab-holder .tabs li.active a {border-top: 3px solid #dd3333 !important }
.back-to-top {color:#dd3333}
.back-to-top i.fa:hover {color:#898989}
#logo {width:500px }
#logo {height:30px }
#logo { margin-top:8px }
#logo { margin-right:25px }
#logo {font-family:Acme}
#logo {font-size:24px }
#logo {font-weight:700}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ff0c0c}
#logo .site-description {text-transform: none}
#navbar ul li a {font-family:Arimo}
#navbar ul li a {font-size:16px}
#navbar ul li a {text-transform: uppercase;}
.navbar-nav li a {color:#dd3333}
.dropdown-menu {border-bottom: 5px solid #c98282}
.navbar-nav {background-color:#ffffff}
.dropdown-menu { background:#fff2f2}
.navbar-nav li a:hover {color:#d85b5b}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#ffaaaa}
.active a { color:#dd3333 !important}
body {font-family:Arimo}
body {font-size:15px !important}
body {color:#0c0c0c}
#header-holder { background-color: #ffffff}
#header-holder {opacity:1}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#cccccc}
#header-top { background-color: #252525}
#from-blog-wrap h2.boxtitle,.get-in-touch h2.boxtitle,.about h2.boxtitle,#features h2.section-title,#features .feature h3, h2.boxtitle { font-weight: 600}
.banner ul li { height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #444444}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #bfbfbf;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #dd3333}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#111111;}
.about h2 {color:#111111;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#ffffff;}
.content-boxes {color:#ffffff}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#111111;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #111111}
.git-link { border-color: #111111}
.social { background-color: #eeeeee}
.portfolio-item h2 { font-size: 28px;}
.portfolio-item p { font-size: 14px;}
.portfolio-item h2 { color: #ffffff}
.portfolio-item p { color: #ffffff}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body class="post-template-default single single-post postid-8097 single-format-standard">
<div id="grid-container">
	<div class="clear"></div>
		<div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
			<p class="no-margin">65, Chemin Ridge, St.John&#039;s, NL</p>
		</div>
		<div class="top-right right">
			<span class="top-phone"><i class="fa fa-phone"></i>(709) 753-9585</span>
			<span class="top-email"><i class="fa fa-envelope"></i><a href="mailto:info@gaboteur.ca">info@gaboteur.ca</a></span>
		</div>
	</div>
</div>					<div id="header-holder">
					<div id ="header-wrap">
      			<nav class="navbar navbar-default">
					<div id="logo">
													<a href="http://www.gaboteur.ca/"><img src="http://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_gaboteur_logo_web3.png" alt=""/></a>
																		</div>
        			<div class="navbar-header">
            			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
              			<span class="sr-only">Toggle navigation</span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
            			</button>
          			</div><!--navbar-header-->
          			<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135 dropdown"><a title="Le journal" href="/a-propos/" class="dropdown-toggle" aria-haspopup="true">Le journal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2999"><a title="Le journal" href="/a-propos/">Le journal</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119 dropdown"><a title="À propos du journal" href="http://www.gaboteur.ca/a-propos/">À propos du journal</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Coordonnées" href="http://www.gaboteur.ca/contactez-nous/">Coordonnées</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Aperçus des éditions" href="http://www.gaboteur.ca/category/apercu/">Aperçus des éditions</a></li>
		<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Dates de publication 2018" href="http://www.gaboteur.ca/dates-de-publication/">Dates de publication 2018</a></li>
		<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439 dropdown"><a title="L&#039;organisme" href="/a-propos-de-lorganisme/">L&#8217;organisme</a>
		<ul role="menu" class=" dropdown-menu">
			<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a title="À propos de l&#039;organisme" href="http://www.gaboteur.ca/a-propos-de-lorganisme/">À propos de l&#8217;organisme</a></li>
			<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a title="Conseil d&#039;administration" href="http://www.gaboteur.ca/conseil-dadministration/">Conseil d&#8217;administration</a></li>
			<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a title="Rapports annuels" href="http://www.gaboteur.ca/a-propos-de-lorganisme/rapports-annuels/">Rapports annuels</a></li>
		</ul>
</li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a title="Annoncer" href="http://www.gaboteur.ca/annoncer/">Annoncer</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a title="Collaborer" href="http://www.gaboteur.ca/collaborer/">Collaborer</a></li>
	</ul>
</li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a title="Nouvelles" href="http://www.gaboteur.ca/category/general/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3326 dropdown"><a title="Édition Numérique" href="http://www.gaboteur.ca/edition-numerique/" class="dropdown-toggle" aria-haspopup="true">Édition Numérique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a title="Édition Numérique" href="http://www.gaboteur.ca/edition-numerique/">Édition Numérique</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a title="Connection" href="http://www.gaboteur.ca/mon-compte/">Connection</a></li>
</ul>
</li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2014 dropdown"><a title="Boutique" href="http://www.gaboteur.ca/abonnements/" class="dropdown-toggle" aria-haspopup="true">Boutique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a title="S&#039;abonner" href="http://www.gaboteur.ca/abonnements/">S&#8217;abonner</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a title="Panier" href="http://www.gaboteur.ca/panier/">Panier</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a title="Paiement" href="http://www.gaboteur.ca/paiement/">Paiement</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-459 dropdown"><a title="En classe" href="http://www.gaboteur.ca/en-classe/" class="dropdown-toggle" aria-haspopup="true">En classe <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a title="En classe" href="http://www.gaboteur.ca/en-classe/">En classe</a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303 dropdown"><a title="Concours BD" href="http://www.gaboteur.ca/concours-de-bd/" class="dropdown-toggle" aria-haspopup="true">Concours BD <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a title="Concours BD" href="http://www.gaboteur.ca/concours-de-bd/">Concours BD</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a title="Galerie gagnants" href="http://www.gaboteur.ca/concours-de-bd/galerie-gagnants/">Galerie gagnants</a></li>
	<li id="menu-item-1434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1434"><a title="Ateliers" href="http://www.gaboteur.ca/concours-de-bd/ateliers/">Ateliers</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Références" href="http://www.gaboteur.ca/concours-de-bd/references/">Références</a></li>
	<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a title="Première étape" href="http://www.gaboteur.ca/concours-de-bd/concours-2/">Première étape</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440 dropdown"><a title="English Information" href="/subscribe/" class="dropdown-toggle" aria-haspopup="true">English Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3003"><a title="English Information" href="/subscribe/">English Information</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a title="Subscriptions" href="http://www.gaboteur.ca/subscribe/">Subscriptions</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a title="Advertising" href="http://www.gaboteur.ca/advertising/">Advertising</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a title="In the Classroom" href="http://www.gaboteur.ca/in-the-classroom/">In the Classroom</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Contact information" href="http://www.gaboteur.ca/contact-information/">Contact information</a></li>
</ul>
</li>
</ul>					
          			</div><!--/.nav-collapse -->
        
      </nav>
			</div><!--header-wrap-->
		</div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
			<div class="post-single post-8097 post type-post status-publish format-standard has-post-thumbnail hentry category-offre-demploi">
				<h1 id="post-title" class="entry-title post-8097 post type-post status-publish format-standard has-post-thumbnail hentry category-offre-demploi">Immeuble à vendre &#8211; Grand Bank </h1>
							<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>by <a href="http://www.gaboteur.ca/author/gaboteur/" title="Articles par Rédaction Gaboteur" rel="author">Rédaction Gaboteur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>12 janvier 2018 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="http://www.gaboteur.ca/immeuble-a-vendre-grand-bank/#respond">No Comments</a></span>
</div>							<div class="thumb-wrapper">
								<img width="850" height="300" src="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png 850w, http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite-300x106.png 300w, http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite-600x212.png 600w" sizes="(max-width: 850px) 100vw, 850px" />							</div><!--thumb-wrapper-->
											<div id="article">
					<p><a href="http://www.gaboteur.ca/wp-content/uploads/2018/01/www.gaboteur.ca-immeuble-a-vendre-grand-banks-grand-bank-nl-ad-fre-page-001-e1515771341115.jpg"><img class="aligncenter size-full wp-image-8098" src="http://www.gaboteur.ca/wp-content/uploads/2018/01/www.gaboteur.ca-immeuble-a-vendre-grand-banks-grand-bank-nl-ad-fre-page-001-e1515771341115.jpg" alt="" width="850" height="1636" /></a></p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">2</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gaboteur.ca%2Fimmeuble-a-vendre-grand-bank%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Immeuble%20%C3%A0%20vendre%20%E2%80%93%20Grand%20Bank&url=http://www.gaboteur.ca/immeuble-a-vendre-grand-bank/&via=LeGaboteur" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Suivez!</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.7-->	<ul class="link-pages">
		<li class="next-link"></li>
		<li class="previous-link"><a href="http://www.gaboteur.ca/avis-de-tarifs-2018-autorite-portuaire-de-st-johns/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous</strong> <span>Avis de tarifs 2018 &#8211; Administration portuaire de St. Johns</span></a></li>
	</ul>

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/immeuble-a-vendre-grand-bank/#respond" style="display:none;">Annuler la réponse.</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.gaboteur.ca/wp-login.php?redirect_to=http%3A%2F%2Fwww.gaboteur.ca%2Fimmeuble-a-vendre-grand-bank%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="black-studio-tinymce-46" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"></div></div><div id="woocommerce_widget_cart-2" class="widget wow fadeIn woocommerce widget_shopping_cart" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Cart</span></h4></div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div><div id="black-studio-tinymce-39" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.gaboteur.ca/mon-compte/" target="_blank" rel="noopener"><img class="size-full wp-image-5992 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2017/02/gaboteur.ca_conn_gros.png" alt="" width="266" height="81" /></a></p>
</div></div><div id="search-2" class="widget wow fadeIn widget_search" data-wow-delay="0.5s"><form role="search" method="get" class="search-form" action="http://www.gaboteur.ca/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="black-studio-tinymce-47" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.csfp.nl.ca" target="_blank" rel="noopener"><img class="size-full wp-image-8092 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2018/01/www.gaboteur.ca-ca-csfp-2018-01-13.png" alt="" width="272" height="246" /></a></p>
</div></div><div id="black-studio-tinymce-49" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.gaboteur.ca/immeuble-a-vendre-grand-bank/" target="_blank" rel="noopener"><img class="size-full wp-image-8095 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2018/01/www.gaboteur.ca-grand-bank-nl-online-ad-2-fre.jpg" alt="" width="300" height="250" /></a></p>
</div></div><div id="black-studio-tinymce-48" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.ceaa-acee.gc.ca/050/document-fra.cfm?document=121304" target="_blank" rel="noopener"><img class="size-full wp-image-8094 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2018/01/www.gaboteur.ca-flemish-pass-eastern-nl-pp3-web-fr.jpg" alt="" width="300" height="250" /></a></p>
</div></div><div id="black-studio-tinymce-44" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.gaboteur.ca/abonnements/" target="_blank" rel="noopener"><img class="size-full wp-image-7962 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2017/12/www.gaboteur.ca-offre-web-e1512766838319.jpg" alt="" width="300" height="236" /></a></p>
</div></div><div id="black-studio-tinymce-42" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="https://www.pressreader.com/canada/le-gaboteur/textview" target="_blank" rel="noopener"><img class="size-full wp-image-6341 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2017/03/gaboteur.ca_ad_press_reader.png" alt="" width="265" height="223" /></a></p>
</div></div><div id="black-studio-tinymce-43" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.rocketfood.ca/" target="_blank" rel="noopener"><img class="size-full wp-image-3612 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2016/10/gaboteur.ca_ad_rocket-1.png" alt="" width="265" height="193" /></a></p>
</div></div>		<div id="recent-posts-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget wow fadeIn widget_recent_entries" data-wow-delay="0.5s">		<div class="widget-title clearfix"><h4><span>Nouvelles récentes</span></h4></div>		<ul>
											<li>
					<a href="http://www.gaboteur.ca/le-gaboteur-apercu-18-decembre-2017/">Le Gaboteur &#8211; Aperçu &#8211; 18 décembre 2017</a>
									</li>
											<li>
					<a href="http://www.gaboteur.ca/le-gaboteur-apercu-4-decembre-2017/">Le Gaboteur &#8211; Aperçu &#8211; 4 décembre 2017</a>
									</li>
											<li>
					<a href="http://www.gaboteur.ca/le-gaboteur-apercu-20-novembre-2017/">Le Gaboteur &#8211; Aperçu &#8211; 20 novembre 2017</a>
									</li>
											<li>
					<a href="http://www.gaboteur.ca/le-gaboteur-apercu-6-novembre-2017/">Le Gaboteur – Aperçu – 6 novembre 2017</a>
									</li>
											<li>
					<a href="http://www.gaboteur.ca/23-octobre-2017-accessible-a-tous/">Le Gaboteur du 23 octobre 2017 est accessible à tous!</a>
									</li>
					</ul>
		</div>		</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="social">
	<div id="social-wrap">
		<div id="social-bar">
							<a href="https://www.facebook.com/gaboteur/" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a>
				
							<a href="https://twitter.com/legaboteur" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				
				
												
		</div>
	</div>
</div>	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>
					</div>
	</div>
	<div class="sidebar-footer">
		<div>	
					</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
					</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><a href="http://www.gaboteur.ca/">Copyright 2018 Le Gaboteur</a></span>
		<span class="right"><a title="Modality Theme" target="_blank" href="http://vpthemes.com/modality/">Modality Theme</a> powered by <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-48032320-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='http://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.gaboteur.ca\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"http:\/\/www.gaboteur.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.gaboteur.ca\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.gaboteur.ca\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_db206cd7f003238542d462c1d6c1c3db"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/unslider.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.cycle.lite.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.isotope.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/scrollup.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/slides.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800","sliderHeight":"500","sliderEffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-slides.js?ver=4.9.1'></script>
</body>
</html>