<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gaboteur.ca/xmlrpc.php">
	<title>Postes disponibles &#8211; garderie Les p&#8217;tits cerfs-volants &#8211; Le Gaboteur</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Postes disponibles – garderie Les p’tits cerfs-volants" />
<meta property="og:description" content="English version follow  Vous parlez français ? Vous aimez les enfants ? Vous êtes peut-être la personne que nous cherchons    La garderie Les p’tits cerfs-volants, du 65, chemin Ridge à St. John’s, à Terre-Neuve,   a plusieurs postes d'éducatrices (teurs)" />
<meta property="og:image" content="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png" />
<meta property="og:url" content="http://www.gaboteur.ca/7098-2/" />
<meta property="og:site_name" content="Le Gaboteur" />
<meta property="article:published_time" content="2017-06-23T06:59:32+00:00" />
<meta property="article:modified_time" content="2017-06-23T10:02:40+00:00" />
<meta property="og:updated_time" content="2017-06-23T10:02:40+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Postes disponibles – garderie Les p’tits cerfs-volants">
<meta name="twitter:description" content="English version follow  Vous parlez français ? Vous aimez les enfants ? Vous êtes peut-être la personne que nous cherchons    La garderie Les p’tits cerfs-volants, du 65, chemin Ridge à St. John’s, à Terre-Neuve,   a plusieurs postes d'éducatrices (teurs)">
<meta name="twitter:image" content="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png">
<meta name="twitter:site" content="@LeGaboteur">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux" href="http://www.gaboteur.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Flux des commentaires" href="http://www.gaboteur.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Gaboteur &raquo; Postes disponibles &#8211; garderie Les p&#8217;tits cerfs-volants Flux des commentaires" href="http://www.gaboteur.ca/7098-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gaboteur.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.gaboteur.ca/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='http://www.gaboteur.ca/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.gaboteur.ca/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.11' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='http://www.gaboteur.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='modality-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='body-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-font-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='logo-font-css'  href='//fonts.googleapis.com/css?family=Acme%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gaboteur.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.gaboteur.ca\/7098-2\/","title":"Postes+disponibles+%E2%80%93+garderie+Les+p%E2%80%99tits+cerfs-volants","image":"http:\/\/www.gaboteur.ca\/wp-content\/uploads\/2016\/12\/gaboteur.ca_article_image_template_bw_system_publicite.png","desc":"English version follow\r\nVous parlez fran\u00e7ais ?\u00a0Vous aimez les enfants ?\u00a0Vous \u00eates peut-\u00eatre la personne que nous cherchons\r\n\r\nLa garderie Les p\u2019tits cerfs-volants, du 65, chemin Ridge \u00e0 St. John\u2019s, \u00e0 Terre-Neuve, \r\na plusieurs postes d'\u00e9ducatrices (teurs) \u2026","hashtag":"@LeGaboteur","subscribe":"link","subscribe_url":"http:\/\/www.gaboteur.ca\/suivez\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/bootstrap.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.smartmenus.bootstrap.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/tinynav.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/imgLiquid.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/modernizr.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.gaboteur.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gaboteur.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gaboteur.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Édition du 26 juin 2017' href='http://www.gaboteur.ca/edition-du-26-juin-2017/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.11" />
<link rel="canonical" href="http://www.gaboteur.ca/7098-2/" />
<link rel='shortlink' href='http://www.gaboteur.ca/?p=7098' />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.gaboteur.ca/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.58_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><!--[if lt IE 9]>
<script src="http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/html5shiv.js"></script>
<![endif]-->
<!--Custom Styling-->
<style media="screen" type="text/css">
blockquote, address, .page-links a:hover, .post-format-wrap {border-color:#dd3333}
.meta span i, .more-link, .post-title h3:hover, #main .standard-posts-wrapper .posts-wrapper .post-single .text-holder-full .post-format-wrap p.link-text a:hover, .breadcrumbs .breadcrumbs-wrap ul li a:hover, #article p a, .navigation a, .link-post i.fa, .quote-post i.fa, #article .link-post p.link-text a:hover, .link-post p.link-text a:hover, .quote-post span.quote-author, .post-single ul.link-pages li a strong, .post-info span i, .footer-widget-col ul li a:hover, .sidebar ul.link-pages li.next-link a span, .sidebar ul.link-pages li.previous-link a span, .sidebar ul.link-pages li i, .row .row-item .service i.fa, .services-noimage .row-item .service i.fa {color:#dd3333}
input[type=&quot;submit&quot;],button, .page-links a:hover {background:#dd3333}
.search-submit,.main-navigation ul ul, .content-boxes .circle, .feature .circle, .section-title-right:after, .boxtitle:after, .section-title:after, .content-btn, #comments .form-submit #submit, ul.arrow li:before, h5.toggle.active span.arrow, h5.toggle.active span.arrow, h5.toggle span.arrow, #portfolio .portfolio-tabs li.active a, #portfolio .portfolio-tabs li a:hover {background-color:#dd3333}
.tab-holder .tabs li.active a {border-top: 3px solid #dd3333 !important }
.back-to-top {color:#dd3333}
.back-to-top i.fa:hover {color:#898989}
#logo {width:500px }
#logo {height:30px }
#logo { margin-top:8px }
#logo { margin-right:25px }
#logo {font-family:Acme}
#logo {font-size:24px }
#logo {font-weight:700}
#logo a {color:#ffffff}
#logo h5.site-description {font-size:16px }
#logo .site-description {color:#ff0c0c}
#logo .site-description {text-transform: none}
#navbar ul li a {font-family:Arimo}
#navbar ul li a {font-size:16px}
#navbar ul li a {text-transform: uppercase;}
.navbar-nav li a {color:#dd3333}
.dropdown-menu {border-bottom: 5px solid #c98282}
.navbar-nav {background-color:#ffffff}
.dropdown-menu { background:#fff2f2}
.navbar-nav li a:hover {color:#d85b5b}
.navbar-nav ul li a:hover, .navbar-nav ul li a:focus, .navbar-nav ul li a.active, .navbar-nav ul li a.active-parent, .navbar-nav ul li.current_page_item a, #menu-navmenu li a:hover { background:#ffaaaa}
.active a { color:#dd3333 !important}
body {font-family:Arimo}
body {font-size:15px !important}
body {color:#0c0c0c}
#header-holder { background-color: #ffffff}
#header-holder {opacity:1}
#header-top .top-phone,#header-top p, #header-top a, #header-top i { color:#cccccc}
#header-top { background-color: #252525}
#from-blog-wrap h2.boxtitle,.get-in-touch h2.boxtitle,.about h2.boxtitle,#features h2.section-title,#features .feature h3, h2.boxtitle { font-weight: 600}
.banner ul li { height:500px;}
.banner .inner h1 { color:#111111}
.iis-caption-title a { color:#111111}
.banner .inner p { color: #111111}
.iis-caption-content p { color: #111111}
.banner .btn { color: #111111}
.banner .btn { border-color: #111111}
.iis-caption { left: 0%}
.banner .inner { padding-top: 120px}
.iis-caption { bottom: 5%}
.banner .inner { width: 90%}
.iis-caption { max-width: 90%}
#footer { background-color:#252525}
#copyright { background-color:#111111}
.footer-widget-col h4 { color:#ffffff}
.footer-widget-col h4 { border-bottom: 4px solid #444444}
.footer-widget-col a, .footer-widget-col { color:#ffffff}
.footer-widget-col ul li { border-bottom: 1px solid #444444}
#social-bar-footer ul li a i { color:#ffffff}
.home-blog {background: none repeat scroll 0 0 #ffffff}
.from-blog .post-info span a, .from-blog .post-info span {color:#111111;}
.from-blog h3 {color:#111111;}
.from-blog h2 {color:#111111;}
.from-blog {background: none repeat scroll 0 0 #ffffff;}
.blog-top-image {background: none repeat scroll 0 0 #bfbfbf;}
.blog-top-image h1.section-title, .blog-top-image h1.section-title-right {color:#111111;}
.get-strated-button { background-color: #dd3333}
#get-started h2 { color: #ffffff}
.get-strated-left span { color: #ffffff}
#get-started { background: none repeat scroll 0 0 #252525}
#features { background-color:#ffffff;}
h4.sub-title, #features p { color:#111111;}
#features .section-title, #features h3 { color:#111111;}
.about p {color:#111111;}
.about h2 {color:#111111;}
.about {background: none repeat scroll 0 0 #eeeeee;}
#services { background-color:#ffffff;}
#services h2, #services h3 { color:#111111;}
#services p { color:#777777;}
.cta h2 { color:#111111;}
.cta h4 { color:#111111;}
.cta { background-color:#eeeeee;}
.content-boxes h4 { color:#ffffff;}
.content-boxes {color:#ffffff}
.content-boxes {background: none repeat scroll 0 0 #252525}
.get-in-touch { background-color: #eeeeee}
.get-in-touch h2.boxtitle {color:#111111;}
.get-in-touch h4.sub-title {color:#111111;}
.git-link { color: #111111}
.git-link { border-color: #111111}
.social { background-color: #eeeeee}
.portfolio-item h2 { font-size: 28px;}
.portfolio-item p { font-size: 14px;}
.portfolio-item h2 { color: #ffffff}
.portfolio-item p { color: #ffffff}
</style>
</head>
<body class="post-template-default single single-post postid-7098 single-format-standard">
<div id="grid-container">
	<div class="clear"></div>
		<div id="header-top">
	<div class="pagetop-inner clearfix">
		<div class="top-left left">
			<p class="no-margin">65, Chemin Ridge, St.John&#039;s, NL</p>
		</div>
		<div class="top-right right">
			<span class="top-phone"><i class="fa fa-phone"></i>(709) 753-9585</span>
			<span class="top-email"><i class="fa fa-envelope"></i><a href="mailto:info@gaboteur.ca">info@gaboteur.ca</a></span>
		</div>
	</div>
</div>					<div id="header-holder">
					<div id ="header-wrap">
      			<nav class="navbar navbar-default">
					<div id="logo">
													<a href="http://www.gaboteur.ca/"><img src="http://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_gaboteur_logo_web3.png" alt=""/></a>
																		</div>
        			<div class="navbar-header">
            			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
              			<span class="sr-only">Toggle navigation</span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
              			<span class="icon-bar"></span>
            			</button>
          			</div><!--navbar-header-->
          			<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135 dropdown"><a title="Le journal" href="/a-propos/" class="dropdown-toggle" aria-haspopup="true">Le journal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2999"><a title="Le journal" href="/a-propos/">Le journal</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119 dropdown"><a title="À propos du journal" href="http://www.gaboteur.ca/a-propos/">À propos du journal</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Coordonnées" href="http://www.gaboteur.ca/contactez-nous/">Coordonnées</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a title="Aperçus des éditions" href="http://www.gaboteur.ca/category/apercu/">Aperçus des éditions</a></li>
		<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a title="Dates de publication 2017" href="http://www.gaboteur.ca/dates-de-publication/">Dates de publication 2017</a></li>
		<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-439 dropdown"><a title="L&#039;organisme" href="/a-propos-de-lorganisme/">L&#8217;organisme</a>
		<ul role="menu" class=" dropdown-menu">
			<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a title="À propos de l&#039;organisme" href="http://www.gaboteur.ca/a-propos-de-lorganisme/">À propos de l&#8217;organisme</a></li>
			<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a title="Conseil d&#039;administration" href="http://www.gaboteur.ca/conseil-dadministration/">Conseil d&#8217;administration</a></li>
			<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a title="Rapports annuels" href="http://www.gaboteur.ca/a-propos-de-lorganisme/rapports-annuels/">Rapports annuels</a></li>
		</ul>
</li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a title="Annoncer" href="http://www.gaboteur.ca/annoncer/">Annoncer</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a title="Collaborer" href="http://www.gaboteur.ca/collaborer/">Collaborer</a></li>
	</ul>
</li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a title="Nouvelles" href="http://www.gaboteur.ca/category/general/">Nouvelles</a></li>
</ul>
</li>
<li id="menu-item-3326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3326 dropdown"><a title="Édition Numérique" href="http://www.gaboteur.ca/edition-numerique/" class="dropdown-toggle" aria-haspopup="true">Édition Numérique <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3325"><a title="Édition Numérique" href="http://www.gaboteur.ca/edition-numerique/">Édition Numérique</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a title="Connection" href="http://www.gaboteur.ca/mon-compte/">Connection</a></li>
</ul>
</li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2014 dropdown"><a title="S&#039;abonner" href="http://www.gaboteur.ca/abonnements/" class="dropdown-toggle" aria-haspopup="true">S&#8217;abonner <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3000"><a title="S&#039;abonner" href="http://www.gaboteur.ca/abonnements/">S&#8217;abonner</a></li>
	<li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a title="Panier" href="http://www.gaboteur.ca/panier/">Panier</a></li>
	<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a title="Paiement" href="http://www.gaboteur.ca/paiement/">Paiement</a></li>
</ul>
</li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-459 dropdown"><a title="En classe" href="http://www.gaboteur.ca/en-classe/" class="dropdown-toggle" aria-haspopup="true">En classe <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3001"><a title="En classe" href="http://www.gaboteur.ca/en-classe/">En classe</a></li>
</ul>
</li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1303 dropdown"><a title="Concours BD" href="http://www.gaboteur.ca/concours-de-bd/" class="dropdown-toggle" aria-haspopup="true">Concours BD <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3002"><a title="Concours BD" href="http://www.gaboteur.ca/concours-de-bd/">Concours BD</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a title="Galerie gagnants" href="http://www.gaboteur.ca/concours-de-bd/galerie-gagnants/">Galerie gagnants</a></li>
	<li id="menu-item-1434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1434"><a title="Ateliers" href="http://www.gaboteur.ca/concours-de-bd/ateliers/">Ateliers</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Références" href="http://www.gaboteur.ca/concours-de-bd/references/">Références</a></li>
	<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a title="Première étape" href="http://www.gaboteur.ca/concours-de-bd/concours-2/">Première étape</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440 dropdown"><a title="English Information" href="/subscribe/" class="dropdown-toggle" aria-haspopup="true">English Information <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3003"><a title="English Information" href="/subscribe/">English Information</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a title="Subscriptions" href="http://www.gaboteur.ca/subscribe/">Subscriptions</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a title="Advertising" href="http://www.gaboteur.ca/advertising/">Advertising</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a title="In the Classroom" href="http://www.gaboteur.ca/in-the-classroom/">In the Classroom</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Contact information" href="http://www.gaboteur.ca/contact-information/">Contact information</a></li>
</ul>
</li>
</ul>					
          			</div><!--/.nav-collapse -->
        
      </nav>
			</div><!--header-wrap-->
		</div><!--header-holder-->	<div id="main" class="col2-l">
	<div class="content-posts-wrap">
	<div id="content-box">
		<div id="post-body">
			<div class="post-single post-7098 post type-post status-publish format-standard has-post-thumbnail hentry category-offre-demploi">
				<h1 id="post-title" class="entry-title post-7098 post type-post status-publish format-standard has-post-thumbnail hentry category-offre-demploi">Postes disponibles &#8211; garderie Les p&#8217;tits cerfs-volants </h1>
							<div class="post-info">
			<span><i class="fa fa-thumb-tack"></i>Standard</span>
		<span class="separator"> / </span>
	<span><i class="fa fa-user"></i>by <a href="http://www.gaboteur.ca/author/gaboteur/" title="Articles par Rédaction Gaboteur" rel="author">Rédaction Gaboteur</a> </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-calendar"></i>23 juin 2017 </span>
	<span class="separator"> / </span>
	<span><i class="fa fa-comment-o"></i><a href="http://www.gaboteur.ca/7098-2/#respond">No Comments</a></span>
</div>							<div class="thumb-wrapper">
								<img width="850" height="300" src="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite.png 850w, http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite-300x106.png 300w, http://www.gaboteur.ca/wp-content/uploads/2016/12/gaboteur.ca_article_image_template_bw_system_publicite-600x212.png 600w" sizes="(max-width: 850px) 100vw, 850px" />							</div><!--thumb-wrapper-->
											<div id="article">
					<p style="text-align: center;"><span style="color: #ff0000;"><em>English version follow</em></span><strong><br />
Vous parlez français ? </strong><strong>Vous aimez les enfants ? </strong><strong>Vous êtes peut-être la personne que nous cherchons</strong></p>
<h4 style="text-align: center;"><strong><span style="color: #333399;">La garderie Les p’tits cerfs-volants, du 65, chemin Ridge à St. John’s, à Terre-Neuve, </span></strong></h4>
<h4 style="text-align: center;"><span style="color: #333399;"><strong>a plusieurs postes d&#8217;éducatrices (teurs) disponibles à temps plein (du lundi au vendredi) ou à temps partiel. </strong></span></h4>
<p style="text-align: left;"><strong> </strong><strong><br />
Salaire à négocier selon la formation et l&#8217;expérience<br />
Date d&#8217;entrée en fonction: immédiatement </strong></p>
<p><strong> </strong><strong><u>Compétences et documents requis :</u></strong></p>
<ul>
<li><strong>Certificat de bonne conduite</strong></li>
<li><strong>Vérification du registre de la protection de l’enfance de votre province ou pays.</strong></li>
<li><strong>Certificat de premiers soins, un atout</strong></li>
<li><strong>Copie du carnet d’immunisation </strong></li>
<li><strong>Expérience de travail en petite enfance</strong></li>
<li><strong>Parler en français</strong></li>
</ul>
<p><strong>Pour postuler : f</strong><strong>aire parvenir votre curriculum vitae en français à l’attention de :</strong></p>
<p><strong>            Jelena Antic</strong></p>
<p><strong>            Centre de la petite enfance et famille Les p’tits cerfs- volants,</strong></p>
<p><strong>            </strong><strong>65, chemin Ridge (suite 120)</strong></p>
<p><strong>            St. John’s, NL, A1B 4P5</strong></p>
<p><strong>            </strong><strong>709-757-2850</strong></p>
<p><strong>Par courriel à <a href="mailto:direction@ptitscerfsvolants.ca">direction@ptitscerfsvolants.ca</a></strong></p>
<hr />
<p style="text-align: center;"><strong>Do you speak French ? </strong><strong>Do you love working with kids ? </strong><strong>You are who we are looking for!</strong></p>
<h3 style="text-align: center;"><span style="color: #0000ff;"><strong>Les p</strong><strong>’tits cerfs-volants</strong><strong>” daycare in St. John’s, NL is looking for educators to join our team </strong></span></h3>
<h3 style="text-align: center;"><span style="color: #0000ff;"><strong>Full-time positions (Monday to Friday) &#8211; </strong><strong>Part-time positions<br />
</strong></span></h3>
<p style="text-align: left;"><strong>Salary negotiable according to experience and education<br />
Start immediately !</strong></p>
<p><strong><u>Required skills and documentation :</u></strong></p>
<ul>
<li><strong>Certificate of good conduct</strong></li>
<li><strong>Record check of child protection registry from your province or country.</strong></li>
<li><strong>First Aid certification an asset</strong></li>
<li><strong>Copy of immunization record</strong></li>
<li><strong>Experience working with small children</strong></li>
<li><strong>Speak French</strong></li>
</ul>
<p><strong> </strong></p>
<p><strong>Please send your curriculum vitae to the attention of:</strong></p>
<p><strong>            </strong><strong>Jelena Antic</strong></p>
<p><strong>            Les p’tits cerfs- volants Daycare</strong></p>
<p><strong>            </strong><strong>65 Ridge Road (suite 120)</strong></p>
<p><strong>            St. John’s, NL, A1B 4P5</strong></p>
<p><strong>            </strong><strong>709-757-2850</strong></p>
<p><strong>By email : <a href="mailto:direction@ptitscerfsvolants.ca">direction@ptitscerfsvolants.ca</a></strong></p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">2</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gaboteur.ca%2F7098-2%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Postes%20disponibles%20%E2%80%93%20garderie%20Les%20p%E2%80%99tits%20cerfs-volants&url=http://www.gaboteur.ca/7098-2/&via=LeGaboteur" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a  class="mashicon-subscribe mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Suivez!</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.2-->	<ul class="link-pages">
		<li class="next-link"></li>
		<li class="previous-link"><a href="http://www.gaboteur.ca/edition-du-26-juin-2017/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous</strong> <span>Édition du 26 juin 2017</span></a></li>
	</ul>

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7098-2/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.gaboteur.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='7098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8eea575110" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
				</div><!--article-->
			</div><!--post-single-->
						</div><!--post-body-->
	</div><!--content-box-->
	<div class="sidebar-frame">
		<div class="sidebar">
			<div id="woocommerce_widget_cart-2" class="widget wow fadeIn woocommerce widget_shopping_cart" data-wow-delay="0.5s"><div class="widget-title clearfix"><h4><span>Cart</span></h4></div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div><div id="search-2" class="widget wow fadeIn widget_search" data-wow-delay="0.5s"><form role="search" method="get" class="search-form" action="http://www.gaboteur.ca/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="black-studio-tinymce-34" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.gaboteur.ca/mon-compte/"><img class="alignnone size-full wp-image-5992" src="http://www.gaboteur.ca/wp-content/uploads/2017/02/gaboteur.ca_conn_gros.png" alt="" width="266" height="81" /></a></p>
</div></div><div id="black-studio-tinymce-38" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://www.gaboteur.ca/7098-2/" target="_blank"><img class="size-full wp-image-7115 alignnone" src="http://www.gaboteur.ca/wp-content/uploads/2017/06/emploi-ptitscerfsvolants.jpg" alt="" width="250" height="250" /></a></p>
</div></div><div id="black-studio-tinymce-36" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="https://www.pressreader.com/canada/le-gaboteur"><img class="alignnone size-full wp-image-6341" src="http://www.gaboteur.ca/wp-content/uploads/2017/03/gaboteur.ca_ad_press_reader.png" alt="" width="265" height="223" /></a></p>
</div></div><div id="black-studio-tinymce-13" class="widget wow fadeIn widget_black_studio_tinymce" data-wow-delay="0.5s"><div class="textwidget"><p><a href="http://rocketfood.ca/"><img class="alignnone size-full wp-image-3612" src="http://www.gaboteur.ca/wp-content/uploads/2016/10/gaboteur.ca_ad_rocket-1.png" alt="ad_rocket" width="265" height="193" /></a></p>
</div></div>		<div id="recent-posts-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget wow fadeIn widget_recent_entries" data-wow-delay="0.5s">		<div class="widget-title clearfix"><h4><span>Nouvelles récentes</span></h4></div>		<ul>
					<li>
				<a href="http://www.gaboteur.ca/le-gaboteur-apercu-26-juin-2017/">Le Gaboteur &#8211; Aperçu &#8211; 26 juin 2017</a>
						</li>
					<li>
				<a href="http://www.gaboteur.ca/une-autre-belle-recolte-de-prix-dexcellence-pour-le-gaboteur/">Une autre belle récolte de Prix d&#8217;excellence pour Le Gaboteur</a>
						</li>
					<li>
				<a href="http://www.gaboteur.ca/le-gaboteur-apercu-12-juin-2017/">Le Gaboteur &#8211; Aperçu &#8211; 12 juin 2017</a>
						</li>
					<li>
				<a href="http://www.gaboteur.ca/dans-nos-archives-30-mai-1987-premiere-levee-du-drapeau-de-la-francophonie-de-terre-neuve-et-labrador-a-la-grandterre/">Dans nos archives : 30 mai 1987, première levée du drapeau de la francophonie de Terre-Neuve-et-Labrador à La Grand&#8217;Terre</a>
						</li>
					<li>
				<a href="http://www.gaboteur.ca/il-y-a-30-ans-la-rencontre-de-deux-reves-a-la-grandterre/">Il y a 30 ans, la rencontre de deux rêves à La GrandTerre</a>
						</li>
				</ul>
		</div>				</div><!--sidebar-->
	</div><!--sidebar-frame-->
</div><!--content-posts-wrap-->	</div><!--main-->
	<div class="social">
	<div id="social-wrap">
		<div id="social-bar">
							<a href="https://www.facebook.com/gaboteur/" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a>
				
							<a href="https://twitter.com/legaboteur" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				
				
												
		</div>
	</div>
</div>	<div class="clear"></div>
	<div id="footer">
			<div id="footer-wrap">
			<div id="footer-box" class="footer-v4">
	<div class="sidebar-footer">
		<div>
			<div id="black-studio-tinymce-3" class="footer-widget-col widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.apf.ca/" target="_blank"><img class="alignnone size-full wp-image-2735" src="http://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_apf_logo.png" alt="APF" width="265" height="146" /></a></p>
</div></div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>
			<div id="black-studio-tinymce-5" class="footer-widget-col widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.francotnl.ca/" target="_blank"><img class="alignnone size-full wp-image-2795" src="http://www.gaboteur.ca/wp-content/uploads/2016/03/gaboteur.ca_portail_franco.png" alt="portail_franco" width="265" height="161" /></a></p>
</div></div>		</div>
	</div>
	<div class="sidebar-footer">
		<div>	
					</div>
	</div>
	<div class="sidebar-footer lastone">
		<div>
					</div>
	</div>
</div>		</div><!--footer-wrap-->
		</div><!--footer-->
	<div id="copyright">
	<div class="copyright-wrap">
		<span class="left"><a href="http://www.gaboteur.ca/">Copyright 2017 Le Gaboteur</a></span>
		<span class="right"><a title="Modality Theme" target="_blank" href="http://vpthemes.com/modality/">Modality Theme</a> powered by <a title="WordPress" href="http://wordpress.org/">WordPress</a></span>
	</div>
</div><!--copyright--></div><!--grid-container-->
<a href="#" class="back-to-top"><i class="fa fa-arrow-circle-up"></i></a>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-48032320-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='http://www.gaboteur.ca/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/7098-2\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.gaboteur.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/7098-2\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/7098-2\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.gaboteur.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/unslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.cycle.lite.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.isotope.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-image-slider.js?ver=20160115'></script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/scrollup.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/slides.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"slideshowSpeed":"5000","animationSpeed":"800","sliderHeight":"500","sliderEffect":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gaboteur.ca/wp-content/themes/gaboteur.ca_modalitypro/js/ideal-slides.js?ver=4.7.2'></script>
</body>
</html>